<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Vitalia vrea mai mulți bani pentru preluarea deșeurilor, invocând legislația în vigoare</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gazetadebistrita.ro/xmlrpc.php" />
    <meta property="og:image" content="https://gazetadebistrita.ro/wp-content/uploads/2019/12/depozit-gunoaie-tarpiu.jpg" /><link rel="icon" type="image/png" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/gazetadebistrita.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/76x76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/120x120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/114x114-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/114x114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/144x144.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vitalia Servicii pentru Mediu vrea mai mulți bani pentru preluarea deșeurilor, începând cu 1 ianuarie 2020. Societatea comercială"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vitalia vrea mai mulți bani pentru preluarea deșeurilor, invocând legislația în vigoare" />
<meta property="og:description" content="Vitalia Servicii pentru Mediu vrea mai mulți bani pentru preluarea deșeurilor, începând cu 1 ianuarie 2020. Societatea comercială" />
<meta property="og:url" content="https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/" />
<meta property="og:site_name" content="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online" />
<meta property="article:publisher" content="https://www.facebook.com/gazetadebistrita" />
<meta property="article:tag" content="CJ BN" />
<meta property="article:tag" content="majorare tarife depozitare deseuri" />
<meta property="article:tag" content="vitalia" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2019-12-23T03:00:00+00:00" />
<meta property="article:modified_time" content="2019-12-21T19:55:19+00:00" />
<meta property="og:updated_time" content="2019-12-21T19:55:19+00:00" />
<meta property="og:image" content="https://gazetadebistrita.ro/wp-content/uploads/2019/12/depozit-gunoaie-tarpiu.jpg" />
<meta property="og:image:secure_url" content="https://gazetadebistrita.ro/wp-content/uploads/2019/12/depozit-gunoaie-tarpiu.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="289" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://gazetadebistrita.ro/#website","url":"https://gazetadebistrita.ro/","name":"Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online","description":"Gazeta de Bistrita va aduce cele mai noi Stiri din Bistrita, Ziare Locale, Stiri Online si Ziare din Bistrita","potentialAction":{"@type":"SearchAction","target":"https://gazetadebistrita.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/#primaryimage","url":"https://gazetadebistrita.ro/wp-content/uploads/2019/12/depozit-gunoaie-tarpiu.jpg","width":600,"height":289},{"@type":"WebPage","@id":"https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/#webpage","url":"https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/","inLanguage":"ro-RO","name":"Vitalia vrea mai mul\u021bi bani pentru preluarea de\u0219eurilor, invoc\u00e2nd legisla\u021bia \u00een vigoare","isPartOf":{"@id":"https://gazetadebistrita.ro/#website"},"primaryImageOfPage":{"@id":"https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/#primaryimage"},"datePublished":"2019-12-23T03:00:00+00:00","dateModified":"2019-12-21T19:55:19+00:00","author":{"@id":"https://gazetadebistrita.ro/#/schema/person/ed1408cdf2499ea69928abf87bc38427"},"description":"Vitalia Servicii pentru Mediu vrea mai mul\u021bi bani pentru preluarea de\u0219eurilor, \u00eencep\u00e2nd cu 1 ianuarie 2020. Societatea comercial\u0103"},{"@type":["Person"],"@id":"https://gazetadebistrita.ro/#/schema/person/ed1408cdf2499ea69928abf87bc38427","name":"Gazeta de Bistrita","image":{"@type":"ImageObject","@id":"https://gazetadebistrita.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/b82024300f42de4c309366f5bf79fa2b?s=96&r=g","caption":"Gazeta de Bistrita"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Flux" href="https://gazetadebistrita.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Flux comentarii" href="https://gazetadebistrita.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Vitalia vrea mai mulți bani pentru preluarea deșeurilor, invocând legislația în vigoare" href="https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetadebistrita.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://gazetadebistrita.ro/wp-content/cache/minify/8d2af.css" media="all" />


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gazetadebistrita.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" href="https://gazetadebistrita.ro/wp-content/cache/minify/161ba.css" media="all" />

<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://gazetadebistrita.ro/wp-content/cache/minify/14f92.css" media="all" />

<script src="https://gazetadebistrita.ro/wp-content/cache/minify/df983.js"></script>


<link rel='https://api.w.org/' href='https://gazetadebistrita.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetadebistrita.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetadebistrita.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://gazetadebistrita.ro/?p=116318' />
<link rel="alternate" type="application/json+oembed" href="https://gazetadebistrita.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadebistrita.ro%2Fvitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetadebistrita.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadebistrita.ro%2Fvitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gazetadebistrita.ro\/wp-admin\/","wpRestNonce":"9f888ae962","wpRestUrl":"https:\/\/gazetadebistrita.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53133417-2', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gazetadebistrita.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadebistrita.ro/stiri/administratie/",
                    "name": "Administrație"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/",
                    "name": "Vitalia vrea mai mulți bani pentru preluarea deșeurilor, invocând legislația în vigoare"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-116318 single-format-standard vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadebistrita/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-76876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-76876"><a href="https://gazetadebistrita.ro/stiri/stiri-bistrita/">Știri</a></li>
<li id="menu-item-76877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76877"><a href="https://gazetadebistrita.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li id="menu-item-76878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76878"><a href="https://gazetadebistrita.ro/stiri/stiri-justitie/">Justiție</a></li>
<li id="menu-item-76879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76879"><a href="https://gazetadebistrita.ro/stiri/stiri-politica/">Politică</a></li>
<li id="menu-item-76881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76881"><a href="https://gazetadebistrita.ro/stiri/administratie/">Administrație</a></li>
<li id="menu-item-76882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76882"><a href="https://gazetadebistrita.ro/stiri/stiri-economic/">Economic</a></li>
<li id="menu-item-76883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76883"><a href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></li>
<li id="menu-item-76885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76885"><a href="https://gazetadebistrita.ro/stiri/externe/">Externe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://gazetadebistrita.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bistrita</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, decembrie 23, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-76633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76633"><a href="https://gazetadebistrita.ro/contact-2/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadebistrita/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://gazetadebistrita.ro/">
            <img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2019/12/544x180.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2019/12/280x96.jpg" alt=""/>
            <span class="td-visual-hidden">Stiri Bistrita &#8211; Ziare Bistrita &#8211; Gazeta de Bistrita -Stiri online</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e005ca14ffb0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gazetadebistrita.ro/">
			<img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2019/12/272x90.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2019/12/140x48.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gazetadebistrita.ro/">
			<img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2019/12/544x180.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2019/12/280x96.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-76876"><a href="https://gazetadebistrita.ro/stiri/stiri-bistrita/">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76877"><a href="https://gazetadebistrita.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76878"><a href="https://gazetadebistrita.ro/stiri/stiri-justitie/">Justiție</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76879"><a href="https://gazetadebistrita.ro/stiri/stiri-politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-76881"><a href="https://gazetadebistrita.ro/stiri/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76882"><a href="https://gazetadebistrita.ro/stiri/stiri-economic/">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76883"><a href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76885"><a href="https://gazetadebistrita.ro/stiri/externe/">Externe</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gazetadebistrita.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-116318" class="post-116318 post type-post status-publish format-standard has-post-thumbnail hentry category-administratie category-stiri-bistrita tag-cj-bn tag-majorare-tarife-depozitare-deseuri tag-vitalia" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gazetadebistrita.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Administrație" class="entry-crumb" href="https://gazetadebistrita.ro/stiri/administratie/">Administrație</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vitalia vrea mai mulți bani pentru preluarea deșeurilor, invocând legislația în vigoare</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Vitalia vrea mai mulți bani pentru preluarea deșeurilor, invocând legislația în vigoare</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gazetadebistrita.ro/author/admin/">Gazeta de Bistrita</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-23T05:00:00+00:00" >23 decembrie 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-116318">9</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetadebistrita.ro%2Fvitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vitalia+vrea+mai+mul%C8%9Bi+bani+pentru+preluarea+de%C8%99eurilor%2C+invoc%C3%A2nd+legisla%C8%9Bia+%C3%AEn+vigoare&url=https%3A%2F%2Fgazetadebistrita.ro%2Fvitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare%2F&via=Stiri+Bistrita+-+Ziare+Bistrita+-+Gazeta+de+Bistrita+-Stiri+online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vitalia vrea mai mulți bani pentru preluarea deșeurilor, invocând legislația în vigoare&body=https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vitalia vrea mai mulți bani pentru preluarea deșeurilor, invocând legislația în vigoare %0A%0A https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/&text=Vitalia vrea mai mulți bani pentru preluarea deșeurilor, invocând legislația în vigoare">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Vitalia vrea mai mulți bani pentru preluarea deșeurilor, invocând legislația în vigoare https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/depozit-gunoaie-tarpiu.jpg" data-caption=""><img width="600" height="289" class="entry-thumb td-modal-image" src="https://gazetadebistrita.ro/wp-content/uploads/2019/12/depozit-gunoaie-tarpiu.jpg" srcset="https://gazetadebistrita.ro/wp-content/uploads/2019/12/depozit-gunoaie-tarpiu.jpg 600w, https://gazetadebistrita.ro/wp-content/uploads/2019/12/depozit-gunoaie-tarpiu-300x145.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="depozit gunoaie tarpiu"/></a></div>
            
<p><strong>Vitalia Servicii pentru Mediu vrea mai mulți bani pentru preluarea deșeurilor, începând cu 1 ianuarie 2020. Societatea comercială care administrează depozitul de la deșeuri invocă Ordonanța de Urgență a Guvernului privind fondul de mediu care presupune o contribuție pentru deșeuri de 80 de lei/tonă.</strong></p>



<p></p>



<p>Vitalia Servicii pentru Mediu
va percepe începând cu 1 ianuarie 2020 mai mulți bani pentru depozitare
deșeurilor la depozitul de la Tărpiu pe care-l administrează. </p>



<p>Astfel, pentru preluarea
deșeurilor municipale, Vitalia va percepe 184 de lei cu TVA pe tonă. Pentru
preluarea deșeurilor biodegradabile pentru compostare va avea un tarif de 274
de lei pe tonă, cu TVA, iar pentru preluarea deșeurilor reciclabile va percepe
245 de lei pe tonă cu TVA.</p>



<p>De exemplu, în cazul preluării
deșeurilor municipale creșterea este de 50 de lei pe tonă, iar în cazul
preluării deșeurilor biodegradabile creșterea este de aproape 30 de lei. </p>



<p>„Prin Memoriul Tehnico-Economic
și fișele de fundamentare transmise prin adresa nr. 962/10.12.2019 SC Vitalia
Servicii pentru Mediu Tratarea Deșeurilor SRL solicită modificarea tarifului de
preluare a deșeurilor municipale în vederea depozitării de la 104,79 de lei
tonă la 154,79 de lei tonă fără TVA, aceasta fiind impusă de necesitatea
aplicării prevederii Ordonanței de Urgență a Guvernului privind Fondul pentru
mediu, cu modificările și completările ulterioare, potrivit căreia, începând cu
data de 1 ianuarie 2020, contribuția pentru economia circulară pentru deșeurile
destinate a fi eliminate prin depozitare este de 80 de lei/tonă, aceasta fiind
inclusă în tarifele de colectare și plătită de către operatorul de colectare a
deșeurilor operatorului depozitului, care are obligația de achita aceste sume
către Fondul de Mediu. </p>



<p>SC Vitalia Servicii pentru Mediu
Tratarea Deșeurilor arată în justificare că această contribuție reprezintă
pentru operatorul depozitului o cheltuială pentru protecția mediului, taxa
trebuie reflectată în cadrul cheltuielilor de exploatare, fiind un cost aferent
prestării serviciului de depozitare și solicită modificarea tarifului de
preluare a deșeurilor municipale în vederea depozitării”, se arată în nota de
fundamentare a proiectului de hotărâre votat săptămâna trecută de consilierii
județeni. </p>



<p><strong><em>Eugen Curteanu: Tarifele au crescut de 2.000 de ori</em></strong></p>



<p>Proiectul de hotărâre care a
presupus creșterea tarifelor a determinat nemulțumire în rândul consilierilor
județeni liberali, care susțin&nbsp; că aceste
măriri nu se justifică, în condițiile în care tarifele au crescut enorm din
2013 de la semnarea contractului.</p>



<p>„În 2013, când s-a semnat
contractul de concesiune, operatorul a propus un tarif de 10 bani la
compostare, cât și la sortare. Astăzi ni se propune un tarif de 2.000, respectiv
de 2.300 de ori mai mare, 230 de lei respectiv 205 lei. Acolo s-a ajuns în 7
ani. Ceea ce nu e în regulă. Tariful pentru preluare și cel pentru sortare nu
ar trebui să aibă nicio legătură unul cu altul. Tariful pentru preluarea în
depozit a deșeurilor e una, iar tariful pentru sortare respectiv compostare nu
ar trebui să aibă influență din partea celuilalt. De aceea am și stabilit 3
tarife”, a explicat consilierul liberal Eugen Curteanu, în cadrul ședinței de
Consiliu Județean de săptămâna trecută.</p>



<p>Vicepreședintele de Consiliu
Județean, Ioan Țintean, responsabil de această zonă și care pare să susțină
toate aceste inițiative marca Vitalia, s-a arătat de partea societății
comerciale, invocând aceeași prevedere legislativă:</p>



<p>„Nimeni nu și-ar dori să suporte
o creștere a tarifelor dacă ar fi posibil și am fi undeva închiși într-un
clopot de sticlă să nu interacționăm cu societatea. După cum știți în momentul
în care s-a semnat contractul acesta cu cele două societăți comerciale, că
depindem și de cealaltă care colectează și transportă, nu se cunoșteau
prevederile unor legi. Astăzi suntem puși în măsura de a stabili dacă respectăm
legea sau nu. Noi putem să nu fim de acord”, a precizat Ioan Țintean. </p>



<p><strong><em>Vitalia investește 1,8 milioane de euro la Tărpiu în 2020</em></strong></p>



<p>Tot în cadrul ședinței de
Consiliu Județean de săptămâna trecută, Vitalia a primit undă verde pentru a
investi nu mai puțin de 1,8 milioane de euro la depozitul de la Tărpiu în 2020.</p>



<p>Mare parte din acești bani vor
merge pentru cea de-a doua celulă de depozitare, care a fost realizată abia
acum. Se pare că, potrivit informațiilor oferite de vicepreședintele Ioan
Țintean, aceasta va fi operațională anul viitor, în luna mai sau iunie. </p>



<p>Conform planului de investiții
pentru anul 2020, 1,3 milioane de euro vor merge pentru cea de-a doua celulă de
la Tărpiu, 400.000 de euro pentru echipament pentru pre-tratarea levigatului
sau tratarea concentratului și 100.000 de euro pentru o hală pentru depozitarea
deșeurilor reciclabile valorificabile, obținute în urma sortării în stația de
sortare. De asemenea, se vor investi 2.500 de euro pentru un sistem de
supraveghere video la stația de sortare.</p>



<p>De unde provin acești bani? Din
fericire, aceștia provin tot de la societățile comerciale responsabile cu
colectarea deșeurilor și respectiv depozitarea acestora. </p>



<p>Mai exact din Fondul de
întreținere, înlocuire și dezvoltare constituit pentru proiectul Sistemul de
Management Integrat al Deșeurilor Solide în județul Bistrița-Năsăud. În
11.12.2019, în acest cont erau aproape 15 milioane de lei.</p>



<p><strong><em>Levigatul încă dă bătăi de cap&#8230; Soluțiile găsite:</em></strong></p>



<p>Una dintre problemele pe care
le are depozitul de la Tărpiu este cu levigatul, care, nu doar o dată a ajuns
să polueze râul din zonă. Soluția găsită în acest sens este pre-epurarea,
întrucât transportul fără pre-epurare la un depozit special a acestui levigat
ar fi foarte scump.</p>



<p>„Prin spălare repetată
levigatul se contaminează și crește gradul de contaminare cu vreo 280-300%. În
aceste condiții s-ar putea să spună că din cauza faptului că voi nu faceți
nimic noi avem o problemă de a nu funcționa stația de epurare la parametri.
Atunci noi trebuie să găsim soluții : ori facem o pre-epurare, ori facem ceva
cu levigatul concentrat, care nu mai avem voie din anul acesta să îl retrimitem
în celulă. La ora actuală avem aceste două soluții : ori pre-epurare, ori
cheltuim enorm de mult cu levigatul concentrat, cu transportul lui la Ploiești.
Dacă introducem în tarif transportul lui la Ploiești o să ajungem la dublarea
sau chiar triplarea tarifului. Dacă investim o sumă mai mică s-ar putea să nu
mai avem nevoie să trimitem așa cantități mari la neutralizare. La începutul
lui mai sau iunie va curge levigat și din celula 2 și atunci trebuie din timp
să ne gândim cu seriozitate ce se întâmplă cu cantitatea mare de levigat ce va
rezulta”, a explicat în cadrul ședinței de Consiliu Județean vicepreședintele
Ioan Țintean, care le-a cerut consilierilor să ia în calcul alocarea unei sume
pentru investiții în pre-epurare. </p>



<p>Andreea Moldovan</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e005ca1518fc_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gazetadebistrita.ro/author/admin/">Gazeta de Bistrita</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta de Bistrita"></span><meta itemprop="datePublished" content="2019-12-23T05:00:00+00:00"><meta itemprop="dateModified" content="2019-12-21T21:55:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetadebistrita.ro/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadebistrita.ro/wp-content/uploads/2019/12/280x96.jpg"></span><meta itemprop="name" content="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online"></span><meta itemprop="headline " content="Vitalia vrea mai mulți bani pentru preluarea deșeurilor, invocând legislația în vigoare"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadebistrita.ro/wp-content/uploads/2019/12/depozit-gunoaie-tarpiu.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="289"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e005ca151cef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e005ca151cef" ><script>var block_td_uid_3_5e005ca151cef = new tdBlock();
block_td_uid_3_5e005ca151cef.id = "td_uid_3_5e005ca151cef";
block_td_uid_3_5e005ca151cef.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e005ca151cef_rand","td_column_number":3,"live_filter_cur_post_id":116318,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e005ca151cef_rand","tdc_css_class_style":"td_uid_3_5e005ca151cef_rand_style"}';
block_td_uid_3_5e005ca151cef.td_column_number = "3";
block_td_uid_3_5e005ca151cef.block_type = "td_block_related_posts";
block_td_uid_3_5e005ca151cef.post_count = "3";
block_td_uid_3_5e005ca151cef.found_posts = "20693";
block_td_uid_3_5e005ca151cef.header_color = "";
block_td_uid_3_5e005ca151cef.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e005ca151cef.max_num_pages = "6898";
tdBlocksArray.push(block_td_uid_3_5e005ca151cef);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e005ca18826a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e005ca151cef" href="#">ARTICOLE SIMILARE</a><a id="td_uid_5_5e005ca188270" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e005ca151cef" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_3_5e005ca151cef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/revolutia-din-decembrie-1989-ii-componenta-externa-dezinformare-si-manipulare/" rel="bookmark" class="td-image-wrap" title="„Revoluția” din decembrie 1989! (II) Componenta externă, dezinformare și manipulare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="„Revoluția” din decembrie 1989! (II) Componenta externă, dezinformare și manipulare" data-type="image_tag" data-img-url="https://gazetadebistrita.ro/wp-content/uploads/2019/12/revolutie-1989-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/revolutia-din-decembrie-1989-ii-componenta-externa-dezinformare-si-manipulare/" rel="bookmark" title="„Revoluția” din decembrie 1989! (II) Componenta externă, dezinformare și manipulare">„Revoluția” din decembrie 1989! (II) Componenta externă, dezinformare și manipulare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/politistul-impuscat-de-sima-vampiru-ii-ataca-conturile-in-incercarea-de-a-intra-in-posesia-despagubirilor/" rel="bookmark" class="td-image-wrap" title="Polițistul împușcat de Sima Vampiru` îi „atacă” conturile în încercarea de a intra în posesia despăgubirilor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Polițistul împușcat de Sima Vampiru` îi „atacă” conturile în încercarea de a intra în posesia despăgubirilor" data-type="image_tag" data-img-url="https://gazetadebistrita.ro/wp-content/uploads/2019/12/sima-arestat-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/politistul-impuscat-de-sima-vampiru-ii-ataca-conturile-in-incercarea-de-a-intra-in-posesia-despagubirilor/" rel="bookmark" title="Polițistul împușcat de Sima Vampiru` îi „atacă” conturile în încercarea de a intra în posesia despăgubirilor">Polițistul împușcat de Sima Vampiru` îi „atacă” conturile în încercarea de a intra în posesia despăgubirilor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/florin-peter-fostul-agent-bgs-vrea-reducerea-sentintei-care-sunt-motivele/" rel="bookmark" class="td-image-wrap" title="Florin Peter, fostul agent BGS, vrea reducerea sentinței! Care sunt motivele"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Florin Peter, fostul agent BGS, vrea reducerea sentinței! Care sunt motivele" data-type="image_tag" data-img-url="https://gazetadebistrita.ro/wp-content/uploads/2019/12/ciocanel-judecator-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/florin-peter-fostul-agent-bgs-vrea-reducerea-sentintei-care-sunt-motivele/" rel="bookmark" title="Florin Peter, fostul agent BGS, vrea reducerea sentinței! Care sunt motivele">Florin Peter, fostul agent BGS, vrea reducerea sentinței! Care sunt motivele</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e005ca151cef" data-td_block_id="td_uid_3_5e005ca151cef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e005ca151cef" data-td_block_id="td_uid_3_5e005ca151cef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vitalia-vrea-mai-multi-bani-pentru-preluarea-deseurilor-invocand-legislatia-in-vigoare/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://gazetadebistrita.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='116318' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="11493c7a80" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><a href="https://www.bancatransilvania.ro/pentru-companii/imm/operatiuni-si-tranzactii-bancare/pachet-de-cont-curent/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2018/02/300x250_01.jpg" /></a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Citeşte Online</span></h4>			<div class="textwidget"><a href="https://account.paydemic.com/serial/archive/T5TMM4N5RZAM7H3627UZAWOFMY" target="_blank" rel="noopener noreferrer"><img src="https://account.paydemic.com/serial/cover/T5TMM4N5RZAM7H3627UZAWOFMY"/></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><a href="http://airportcluj.ro/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2019/12/felicitare-gazeta-de-cluj-si-bistrita-online.jpg" /></a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Gazeta întreabă</span></h4><div id="polls-23" class="wp-polls">
	<form id="polls_form_23" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_23_nonce" name="wp-polls-nonce" value="5a22d56cc9" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="23" /></p>
		<p style="text-align: center;"><strong>Cine credeți că merită să câștige în turul 2 la alegerile prezidențiale?</strong></p><div id="polls-23-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-86" name="poll_23" value="86" /> <label for="poll-answer-86">Klaus Iohannis</label></li>
		<li><input type="radio" id="poll-answer-87" name="poll_23" value="87" /> <label for="poll-answer-87">Viorica Dăncilă</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(23);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(23); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-23-loading" class="wp-polls-loading"><img src="https://gazetadebistrita.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://gazetadebistrita.ro/pollsarchive">Polls Archive</a></li></ul></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Arhive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-6">Arhive</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://gazetadebistrita.ro/2019/12/'> decembrie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/11/'> noiembrie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/10/'> octombrie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/09/'> septembrie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/08/'> august 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/07/'> iulie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/06/'> iunie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/05/'> mai 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/03/'> martie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/02/'> februarie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://gazetadebistrita.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/08/'> august 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/07/'> iulie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/06/'> iunie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/05/'> mai 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/03/'> martie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/02/'> februarie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://gazetadebistrita.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/08/'> august 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/07/'> iulie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/06/'> iunie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/05/'> mai 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/03/'> martie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/02/'> februarie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://gazetadebistrita.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/08/'> august 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/07/'> iulie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/06/'> iunie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/05/'> mai 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/03/'> martie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/02/'> februarie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://gazetadebistrita.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/08/'> august 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/07/'> iulie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/06/'> iunie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/05/'> mai 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/03/'> martie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/02/'> februarie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://gazetadebistrita.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/08/'> august 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/07/'> iulie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/06/'> iunie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/05/'> mai 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/03/'> martie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/02/'> februarie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://gazetadebistrita.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/08/'> august 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/07/'> iulie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/06/'> iunie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/05/'> mai 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/03/'> martie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/02/'> februarie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/01/'> ianuarie 2013 </option>
	<option value='https://gazetadebistrita.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/11/'> noiembrie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/09/'> septembrie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/08/'> august 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/07/'> iulie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/06/'> iunie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/05/'> mai 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/03/'> martie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/02/'> februarie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://gazetadebistrita.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/09/'> septembrie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/08/'> august 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/07/'> iulie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/06/'> iunie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/05/'> mai 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/04/'> aprilie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/03/'> martie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/02/'> februarie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://gazetadebistrita.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/08/'> august 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/07/'> iulie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/06/'> iunie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/05/'> mai 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/03/'> martie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/02/'> februarie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://gazetadebistrita.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/08/'> august 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/07/'> iulie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/06/'> iunie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/05/'> mai 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/04/'> aprilie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/03/'> martie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/02/'> februarie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/01/'> ianuarie 2009 </option>
	<option value='https://gazetadebistrita.ro/2008/12/'> decembrie 2008 </option>
	<option value='https://gazetadebistrita.ro/2008/11/'> noiembrie 2008 </option>
	<option value='https://gazetadebistrita.ro/2008/10/'> octombrie 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.instal-expert.ro/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2019/09/banner-site-buderus-1.jpg" /></a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><a href="http://airportcluj.ro/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2019/12/gazeta-de-cluj-350x200-px.jpg" /></a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p> Vrei un <a  href="https://www.cel.ro/telefoane-mobile/apple/1a-1">iPhone</a>? Aici le gasesti pe cele mai ieftine!</p>
<p>Daca ai nevoie de o <a href="https://www.domo.ro/masini-de-spalat-rufe/" target="_blank" rel="noopener noreferrer">masina de spalat rufe</a> noua vezi aici cele mai bune oferte.</p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-meniu-container"><ul id="menu-footer-meniu" class="td-subfooter-menu"><li id="menu-item-115991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-115991"><a href="https://gazetadebistrita.ro/contact-2/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'gazetadebistritaro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/gazetadebistrita.ro"><img alt="gazetadebistrita.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=gazetadebistritaro" /></a></p></noscript>
<!--/End async trafic.ro/-->                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5e005ca1a32c3
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gazetadebistrita.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>




<script src="https://gazetadebistrita.ro/wp-content/cache/minify/ba8cd.js"></script>


<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bistrita","api_location":"Bistrita","api_language":"ro","api_key":"a2aa4a49c147d3a22edacbf37672def8","today_icon":"rain-n","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[6.6,43.8],"today_humidity":99,"today_wind_speed":[1.9,1.2],"today_min":[4.4,40],"today_max":[7.8,46],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1577080800,"day_name":"lun","day_temp":[8,46],"owm_day_index":0},{"timestamp":1577145600,"day_name":"mar","day_temp":[8,46],"owm_day_index":6},{"timestamp":1577232000,"day_name":"mie","day_temp":[4,39],"owm_day_index":14},{"timestamp":1577318400,"day_name":"joi","day_temp":[4,39],"owm_day_index":22},{"timestamp":1577404800,"day_name":"vin","day_temp":[2,35],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[116318]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://gazetadebistrita.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://gazetadebistrita.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e005ca1a33e4"></textarea>
						<div id="td_live_css_uid_1_5e005ca1a33e4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e005ca1a33e4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e005ca1a33e4");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 75/81 objects using disk
Page Caching using disk: enhanced 
Minified using disk

Served from: gazetadebistrita.ro @ 2019-12-23 08:20:17 by W3 Total Cache
-->