<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gazetadebistrita.ro/xmlrpc.php" />
    <meta property="og:image" content="https://gazetadebistrita.ro/wp-content/uploads/2019/01/ipj-bn.jpg" /><link rel="icon" type="image/png" href="https://gazetadebistrita.ro/wp-content/uploads/2015/11/gazetadebistrita.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gazetadebistrita.ro/wp-content/uploads/2015/11/76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gazetadebistrita.ro/wp-content/uploads/2015/11/120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gazetadebistrita.ro/wp-content/uploads/2015/11/152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazetadebistrita.ro/wp-content/uploads/2015/11/114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazetadebistrita.ro/wp-content/uploads/2015/11/144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale"/>
<link rel="canonical" href="https://gazetadebistrita.ro/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale" />
<meta property="og:description" content="Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale" />
<meta property="og:url" content="https://gazetadebistrita.ro/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/" />
<meta property="og:site_name" content="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online" />
<meta property="article:publisher" content="https://www.facebook.com/gazetadebistrita" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2019-08-12T02:02:50+00:00" />
<meta property="article:modified_time" content="2019-08-09T14:14:36+00:00" />
<meta property="og:updated_time" content="2019-08-09T14:14:36+00:00" />
<meta property="og:image" content="https://gazetadebistrita.ro/wp-content/uploads/2019/01/ipj-bn.jpg" />
<meta property="og:image:secure_url" content="https://gazetadebistrita.ro/wp-content/uploads/2019/01/ipj-bn.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://gazetadebistrita.ro/","sameAs":["https://www.facebook.com/gazetadebistrita"],"@id":"https://gazetadebistrita.ro/#organization","name":"Ziar Gazeta de Bistrita","logo":"http://gazetadebistrita.ro/wp-content/uploads/2015/11/280x96.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Flux" href="https://gazetadebistrita.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Flux comentarii" href="https://gazetadebistrita.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale" href="https://gazetadebistrita.ro/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetadebistrita.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetadebistrita.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gazetadebistrita.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gazetadebistrita.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://gazetadebistrita.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gazetadebistrita.ro/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://gazetadebistrita.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetadebistrita.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetadebistrita.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://gazetadebistrita.ro/?p=113409' />
<link rel="alternate" type="application/json+oembed" href="https://gazetadebistrita.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadebistrita.ro%2Funii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetadebistrita.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadebistrita.ro%2Funii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gazetadebistrita.ro\/wp-admin\/","wpRestNonce":"9413d28640","wpRestUrl":"https:\/\/gazetadebistrita.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53133417-2', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gazetadebistrita.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadebistrita.ro/stiri/stiri-bistrita/",
                    "name": "Știri"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadebistrita.ro/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/",
                    "name": "Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e50000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e50000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e50000;
                }
                .tdm-btn-style1 {
					background-color: #e50000;
				}
				.tdm-btn-style2:before {
				    border-color: #e50000;
				}
				.tdm-btn-style2 {
				    color: #e50000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e50000;
                    -moz-box-shadow: 0 2px 16px #e50000;
                    box-shadow: 0 2px 16px #e50000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e50000;
                    -moz-box-shadow: 0 4px 26px #e50000;
                    box-shadow: 0 4px 26px #e50000;
				}
				
				
				.tdm-menu-btn1 .tds-button1,
				.tdm-menu-btn1 .tds-button6:after {
					background-color: #ffdc54;
				}
				.tdm-menu-btn1 .tds-button2:before,
				.tdm-menu-btn1 .tds-button6:before {
				    border-color: #ffdc54;
				}
				.tdm-menu-btn1 .tds-button2,
				.tdm-menu-btn1 .tds-button2 i {
				    color: #ffdc54;
				}
				.tdm-menu-btn1 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #ffdc54;
                    -moz-box-shadow: 0 2px 16px #ffdc54;
                    box-shadow: 0 2px 16px #ffdc54;
				}
				.tdm-menu-btn1 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffdc54;
                    -moz-box-shadow: 0 4px 26px #ffdc54;
                    box-shadow: 0 4px 26px #ffdc54;
				}
				
				
				.tdm-menu-btn2 .tds-button1,
				.tdm-menu-btn2 .tds-button6:after {
					background-color: #ffdc54;
				}
				.tdm-menu-btn2 .tds-button2:before,
				.tdm-menu-btn2 .tds-button6:before {
				    border-color: #ffdc54;
				}
				.tdm-menu-btn2 .tds-button2,
				.tdm-menu-btn2 .tds-button2 i {
				    color: #ffdc54;
				}
				.tdm-menu-btn2 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #ffdc54;
                    -moz-box-shadow: 0 2px 16px #ffdc54;
                    box-shadow: 0 2px 16px #ffdc54;
				}
				.tdm-menu-btn2 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffdc54;
                    -moz-box-shadow: 0 4px 26px #ffdc54;
                    box-shadow: 0 4px 26px #ffdc54;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-113409 single-format-standard unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadebistrita/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-76876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-76876"><a href="https://gazetadebistrita.ro/stiri/stiri-bistrita/">Știri</a></li>
<li id="menu-item-76877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76877"><a href="https://gazetadebistrita.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li id="menu-item-76878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76878"><a href="https://gazetadebistrita.ro/stiri/stiri-justitie/">Justiție</a></li>
<li id="menu-item-76879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76879"><a href="https://gazetadebistrita.ro/stiri/stiri-politica/">Politică</a></li>
<li id="menu-item-76881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76881"><a href="https://gazetadebistrita.ro/stiri/administratie/">Administrație</a></li>
<li id="menu-item-76882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76882"><a href="https://gazetadebistrita.ro/stiri/stiri-economic/">Economic</a></li>
<li id="menu-item-76883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76883"><a href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></li>
<li id="menu-item-76885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76885"><a href="https://gazetadebistrita.ro/stiri/externe/">Externe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://gazetadebistrita.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bistrita</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, august 12, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-76633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76633"><a href="https://gazetadebistrita.ro/contact-2/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadebistrita/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://gazetadebistrita.ro/">
            <img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2017/11/gazetadebs-1.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2017/11/gazetadebs-1.jpg" alt=""/>
            <span class="td-visual-hidden">Stiri Bistrita &#8211; Ziare Bistrita &#8211; Gazeta de Bistrita -Stiri online</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d50d1c935c0c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gazetadebistrita.ro/">
			<img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2015/11/280x96.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2015/11/140x48.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gazetadebistrita.ro/">
			<img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2017/11/gazetadebs-1.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2017/11/gazetadebs-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-76876"><a href="https://gazetadebistrita.ro/stiri/stiri-bistrita/">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76877"><a href="https://gazetadebistrita.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76878"><a href="https://gazetadebistrita.ro/stiri/stiri-justitie/">Justiție</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76879"><a href="https://gazetadebistrita.ro/stiri/stiri-politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76881"><a href="https://gazetadebistrita.ro/stiri/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76882"><a href="https://gazetadebistrita.ro/stiri/stiri-economic/">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76883"><a href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76885"><a href="https://gazetadebistrita.ro/stiri/externe/">Externe</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gazetadebistrita.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gazetadebistrita.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Știri" class="entry-crumb" href="https://gazetadebistrita.ro/stiri/stiri-bistrita/">Știri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-113409" class="post-113409 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-bistrita" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gazetadebistrita.ro/author/muresan-liana/">Liana Muresan</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-12T05:02:50+00:00" >12 august 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-113409">7</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gazetadebistrita.ro/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetadebistrita.ro%2Funii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Unii+condamna%C8%9Bi%2C+al%C8%9Bii+%C3%AEnc%C4%83+judeca%C8%9Bi%21+Poli%C8%9Bi%C8%99ti+bistri%C8%9Beni+cu+probleme+penale&url=https%3A%2F%2Fgazetadebistrita.ro%2Funii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale%2F&via=Stiri+Bistrita+-+Ziare+Bistrita+-+Gazeta+de+Bistrita+-Stiri+online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://gazetadebistrita.ro/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gazetadebistrita.ro/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/&amp;media=https://gazetadebistrita.ro/wp-content/uploads/2019/01/ipj-bn.jpg&description=Unii+condamna%C8%9Bi%2C+al%C8%9Bii+%C3%AEnc%C4%83+judeca%C8%9Bi%21+Poli%C8%9Bi%C8%99ti+bistri%C8%9Beni+cu+probleme+penale">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale %0A%0A https://gazetadebistrita.ro/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale&body=https://gazetadebistrita.ro/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gazetadebistrita.ro/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/&text=Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale https://gazetadebistrita.ro/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://gazetadebistrita.ro/wp-content/uploads/2019/01/ipj-bn.jpg" data-caption=""><img width="600" height="450" class="entry-thumb td-modal-image" src="https://gazetadebistrita.ro/wp-content/uploads/2019/01/ipj-bn.jpg" srcset="https://gazetadebistrita.ro/wp-content/uploads/2019/01/ipj-bn.jpg 600w, https://gazetadebistrita.ro/wp-content/uploads/2019/01/ipj-bn-300x225.jpg 300w, https://gazetadebistrita.ro/wp-content/uploads/2019/01/ipj-bn-80x60.jpg 80w, https://gazetadebistrita.ro/wp-content/uploads/2019/01/ipj-bn-265x198.jpg 265w, https://gazetadebistrita.ro/wp-content/uploads/2019/01/ipj-bn-560x420.jpg 560w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="ipj bn"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5d50d1c938010_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong>Alin Orșan, Simion Baciu, Claudiu Lup, Florin Marolicaru sau Dorel Greabsunt doar câțiva dintre polițiștii bistrițeni condamnați definitiv de instanțele de judecată pentru infracțiunile comise. Nu sunt singurii care stau la bară, fiindcă mai sunt o serie de polițiști cărora procurorii le-au adus acuzații și sunt însă judecați. Iar printre aceștia sunt nume bine-cunoscute.</strong></p>



<p>Polițiștii, denumiți de obicei oameni ai legii,
calcă și ei uneori strâmb. Astfel de personaje care au trecut de partea
cealaltă a baricadei se regăsesc și în Bistrița-Năsăud, astfel că ne-am gândit
să întocmim o listă a polițiștilor, foști sau încă actuali, trimiși în
judecată, parte din ei fiind deja condamnați definitiv. </p>



<p><strong>Polițistul proxenet</strong></p>



<p>Alin Orșan, fost angajat al IPJ Bistrița-Năsăud,
agent de polițe la Postul de Poliție Prundu Bîrgăului, a fost descoperit, în
urmă cu doi ani, că avea preocupări total nedemne de meseria sa. Deși ar fi
trebuit să combată astfel de fapte, Orșan și-a făcut bordel în apartamentul în
care locuia în Bistrița, culmea la doi pași de cel în care locuia șeful DGA
Bistrița-Năsăud de la acea vreme. Vecinătatea cu acesta i-a fost fatală lui
Orșan, astfel că în iarna lui 2017 s-a trezit încătușat și acuzat de
proxenetism.</p>



<p>Anchetatorii arătau la acea vreme că în luna decembrie
2016, Orşan şi-a pus la dispoziţia mai multor prostituate una dintre camerele
apartamentului închiriat, pentru ca acestea să-şi desfăşoare acolo activităţile
ilegale. În schimb, poliţistul încasa zilnic 150 de lei.</p>



<p>„Orşan Grigore Alin a locuit la o adresă din municipiul
Bistriţa împreună cu concubina sa, plătind chirie proprietarului
apartamentului. În aceste condiţii, la începutul lunii decembrie 2016,
inculpatul i-a permis unei persoane în vârstă de 22 de ani să practice
prostituţia într-o cameră a apartamentului, în schimbul unor sume de bani.
Astfel că, în perioada 12 decembrie – 16 decembrie, persoana respectivă a
întreţinut relaţii intime cu diverşi clienţi, care o contactau prin intermediul
unui site”, explica prim-procurorul adjunct de atunci şi purtătorul de cuvânt
al Parchetului de pe lângă Tribunalul Bistriţa-Năsăud, acum prim-procuror șef
al aceleiași structuri de Parchet, Angela Sângeorzan.</p>



<p>Imediat, polițistul a fost prezentat instanței cu
propunere de arestare preventivă, însă judecătorul de drepturi și libertăți de
la Judecătoria Bistrița decis ca acesta să stea în arest la domiciliu pentru 30
de zile, măsură care a fost prelungită ulterior până în luna aprilie, când a
fost înlocuită ce cea a controlului judiciar, el fiind deja trimis în judecată
la acel moment.</p>



<p>Procesul lui Alin Orșan nu a durat foarte mult,
fiindcă în luna august instanțaJudecătoriei Bistrița a pronunțat sentința: 2
ani de închisoare cu suspendare, asta în condițiile în care cel inculpat și-a recunoscut
faptele. Evident, condamnarea i-a adus și pierderea calității de polițist. </p>



<p><strong>Mituit cu lemne de foc</strong></p>



<p>Simion Baciu este un alt polițist din Bistrița-Năsăud
care a avut probleme cu legea. Angajat al MAI, la Serviciului
Public Comunitar Regim Permise de Conducere și Înmatriculare a Vehiculelor
Bistrița Năsăud, comisarul șef Simion Baciu a fost acuzat în martie
2016, de procurorii DNA Cluj, de luare de mită în formă continuată şi abuz în
servici. În același dosar, a mai fost inculpat un coleg al acestuia, agentul de
poliție Claudiu Lup care a fost acuzat a fost de complicitate la dare de mită
şi instigare la abuz în serviciu. Alături de cei doi polițiști au fost
inculpate și persoane civile, respectiv Ilie Vartolomei, cel care, conform
procurorilor, trăgea sforile la Permise, acesta fiind acuzat de dare de mită în
formă continuată, instigare la abuz în serviciu şi trafic de influenţă în formă
continuată, Gheorghe Rus, ginerele lui Ilie Vartolomei, și Vasile Scurtu, care
au fost acuzați și ei de dare de mită.</p>



<p>Dosarul a ajuns pe rolul Tribunalului
Bistrița-Năsăud în septembrie 2016.</p>



<p>Conform procurorilor DNA, în
perioada mai – octombrie 2015, Simion Baciu, în calitate de ofițer de poliție
în cadrul Serviciului Public Comunitar Regim Permise de Conducere și
Înmatriculare a Vehiculelor Bistrița Năsăud, a pretins și primit, cu ajutorul
lui ClaudiuLup , de la mai multe persoane, foloase necuvenite printre care bani
și material lemnos, totalizând aproximativ 1.000 lei.</p>



<p>„Pretinderea și primirea banilor
și a celorlalte foloase necuvenite au fost făcute de inculpatul Baciu Simion în
legătură cu favorizarea, între alții, și a candidatului Rus Gheorghe, la
examinarea practică, în vederea obținerii permisului de conducere sau adăugării
de noi categorii la acest document.</p>



<p>Într-unul dintre cazuri,
inculpatul Baciu Simion l-a promovat pe candidat în condițiile în care acesta
nu deținea cunoștințele practice și abilitățile necesare pentru promovarea
probei respective.</p>



<p>Cantitatea de material lemnos a
fost pusă la dispoziție de inculpatul Vartolomei Ilie, împreună cu inculpații
Scurtu Vasile și Rus Gheorghe, care a intervenit în favoarea a doi candidați.</p>



<p>Acest lucru a avut ca urmare
obținerea unui folos necuvenit pentru candidații respectivi (promovarea
frauduloasă a probei practice) concomitent cu vătămarea drepturilor și
intereselor legitime ale Serviciului Public Comunitar Regim Permise de
Conducere și Înmatriculare a Vehiculelor Bistrița Năsăud.</p>



<p>La începutul lunii iulie 2016,
inculpatul Vartolomei Ilie a pretins de la două persoane suma totală de 500
euro, context în care a susținut că are influență asupra lucrătorilor
Serviciului Public Comunitar Regim Permise de Conducere și Înmatriculare a
Vehiculelor Bistrița Năsăud, pe care îi poate determina să îi favorizeze
fraudulos pe cei doi candidați”, arătau procurorii DNA în rechizitoriu.</p>



<p>Din anchetă a reieșit că practic, agentul șef principal
de poliție Claudiu Lup a fost legătura lui Baciu cu cu „exteriorul”, el fiind
cel care a pus o vorbă bună pe lângă superiorul său pentru o candidată care era
lipsită de orice talent pentru a conduce o maşină, dar şi în cazul altor
candidaţi. Totodată, Lup îi transmitea mita lui Baciu. </p>



<p>Ilie Vartolomei, din Parva, este unul dintre cei trei
„civili” inculpaţi în dosar, alături de Simion Baciu şi Claudiu Lup, acesta
fiind acuzat de procurorii DNA de trafic de influenţă şi dare de mită în formă
continuată. Practic, pârveanul se ocupa de remiterea mitei către Baciu şi Lup
pe care o dădeau cei care îşi doreau musai permisul de conducere chiar dacă nu
îl meritau.</p>



<p>Vartolomei a fost „agăţat” de un investigator sub
acoperire care s-a recomandat a fi nepotul unui personaj potent, şi care îşi
dorea vezi-Doamne să obţină musai permisul de conducere. Pentru acest lucru, Vartolomei
i-a cerut 200 de euro, pe care i-a primit în două tranşe – 400 lei, cu trei
zile înainte de susţinerea probei practice, iar alţi 500 lei în ziua probei. În
aceeaşi zi în care candidatul, de fapt investigatorul sub acoperire, i-a dat
lui Vartolomei cea de a doua tranşă de bani, acesta din urmă i-a sugerat faptul
că îi poate rezolva şi promovarea altor probe de traseu, pentru obţinerea
categoriilor C, respectiv C+E ale permisului de conducere, fără să mai urmeze
cursurile şcolii de şoferi pentru aceste categorii, dar pentru asta va trebui
să scoată din buzunar alţi 300 de euro.</p>



<p>Atât Claudiu Lup, cât şi Ilie Vartolomei au căzut în
plasa procurorilor Parchetului de pe lângă Tribunalul Bistriţa-Năsăud mult mai
repede, în octombrie 2015, când Valea Someşului a fost răvăşită de o serie de
percheziţii axate în special pe infracţiuni silvice. Din acest dosar s-au
disjuns alte cauze, printre acestea fiind și cea care a fost declinată în
favoarea DNA, fiind vorba în speță de comisarul șef Simion Baciu.</p>



<p>Pe fond, procesul a durat doi ani, astfel că în mai
2018 Tribunalul Bistrița-Năsăud a pronunțat prima sentință. Baciu a fost
condamnat la o pedeapsă de 2 ani şi 4 luni
închisoare, cu suspendare sub supraveghere pe o durată de 3 ani, dar și să
presteze 65 de zile de muncă în folosul comunității în cadrul Primăriei
Bistrița sau a Primăriei Livezile. </p>



<p>În același dosar, Claudiu
Lup a primit o condamnare de 1 an și 10 luni de închisoare cu suspendare, sub
supraveghere pe o perioadă de 3 ani. Ca și
Baciu, Lup a primit și el muncă în folosul comunității tot pe o perioadă de 65
de zile.</p>



<p>Sentința a fost atacată de
inculpați la Curtea de Apel Cluj, însă fără succes.</p>



<p>Până să se finalizeze procesul,
Simion Baciu a ieșit la pensie. Claudiu Lup este însă angajatul Serviciului de
Permise Auto, acesta mai având un dosar pe rol, în care este acuzat de luare de
mită.</p>



<p><strong>A dat din casă și a ajuns inculpat</strong></p>



<p>Un alt polițist cu probleme de
ordin penal este Florin Marolicaru, la data faptelor agent de poliție la Postul
de Poliție Parva. El a fost trimis în judecată în februarie anul acesta, sub
acuzația de folosire de informații ce nu sunt destinate publicității, dosarul
fiind înregistrat pe rolul Judecătoriei Năsăud, după ce a fost anchetat timp de
câțiva ani buni de procurori. </p>



<p>Ancheta a demarat în octombrie 2015, din dosarul
principal fiind disjunse mai multe dosare care au avut cap de afiș mai mulți
polițiști bistrițeni, unii fiind deja trimiși în judecată încă din 2017. </p>



<p>Potrivit procurorilor, î<em>n perioada martie – august 2015, având calitatea de
agent de poliție în cadrul Postului de Poliție Parva, Florin Marolicaru le-a
comunicat unor persoane, printre care și un pădurar, informații pe care le
deținea în virtutea exercitării atribuțiilor de serviciu și care nu erau
destinate publicității, cu privire la controalele care urmau a fi efectuate de
către organele silvice din cadrul ITRSV Cluj pe raza comunelor Parva și Rebra,
cu scopul evitării de către aceste persoane a consecințelor constatării unor
contravenții sau infracțiuni silvice, constând în tăieri sau transporturi
ilegale de material lemnos. </em></p>



<p>Conform unui comunicat dat publicității de
Direcția Generală Anticorupție ai cărui ofițeri din Bistrița-Năsăud au anchetat
dosarul sub coordonarea procurorilor, agentul de poliție Marolicaru, “în data
de 19.03.2015, l-a apelat pe pădurarul A.I., căruia i-a comunicat că a doua zi
organele silvice din cadrul I.T.R.S.V. Cluj, împreună cu cele de poliţie din
cadrul I.P.J. Bistrița-Năsăud – Serviciul Ordine Publică – Compartimentul de
Combatere a Delictelor Silvice vor efectua un control în anumite zone,
informaţii ce nu erau destinate publicităţii şi prin care a creat un folos
pădurarului, în sensul că acesta a avut posibilitatea efectuării de verificări
în zonele vizate de organele silvice pentru a nu se constata infracţiuni,
contravenţii sau nereguli care să atragă vreo formă de răspundere materială sau
disciplinară a pădurarului”.</p>



<p>“În alte 3 situații similare, inculpatul
Marolicaru Florin-Daniel l-a anunţat telefonic pe inculpatul R.N. despre faptul
că organele silvice ale I.T.R.S.V. Cluj și organe de poliție ale I.P.J.
Bistrița-Năsăud efectuează controale pe raza unei anumite zone, aceste
informaţii nefiind destinate publicităţii, iar prin avertizarea telefonică a
inculpatului, acesta a evitat riscul de a se lua față de el măsuri de
constatare a unor contravenţii la regimul circulaţiei materialului lemnos și a
fost asigurat că nu vor fi controlate transporturile de material lemnos pe care
le-ar efectua fără documente de însoţire, atât el, cât şi conducătorii auto
care efectuează transporturi cu mijloacele sale de transport”, se mai arată în
documentul citat.</p>



<p>Florin Marolicaru a fost condamnat, în luna
aprilie, la o pedeapsă de 2 ani închisoare cu
suspendarea executării sub supraveghere pe un termen de 2 ani și prestarea unei
munci neremunerate în folosul comunităţii, pe o perioadă de 30 de zile. </p>



<p>Sentința a rămas definitivă, ea
nefiind atacată la instanța superioară.</p>



<p>Potrivit informațiilor Gazeta de Bistrița, Florin
Marolicaru, deși are o condamnare definitivă, el activează încă în cadrul IPJ
Bistrița-Năsăud.</p>



<p><strong>Beat, a omorât o fată pe trecerea de pietoni și a fugit</strong></p>



<p>Ioan Sîngeorzan este un alt polițist condamnat de
instanțele de judecată, după ce, băut fiind&nbsp;
&#8211; alcoolemie de 0,71 mg/l alcool pur în
aerul expirat -, a accidentat-o mortal pe
DamarisPăltinean, o adolescentă de 17 ani, pe o trecere de pietoni din Năsăud,
după care a fugit de la locul accidentului.</p>



<p>El a fost condamnat definitiv la 3 ani
de închisoare cu executare, iar în plus a fost obligat de instanța la plata a
110.000 de euro despăgubiri morale pentru familia victimei.</p>



<p><strong>Șpăgi în trafic</strong></p>



<p>Dorel Greab este un alt polițist
bistrițean condamnat, după ce a fost acuzat în 2017 de luare de mită. </p>



<p>Potrivit anchetatorilor, “în perioada
octombrie 2015 – august 2017, agentul de poliție Greab Dorel, în timp ce se
afla în exercitarea atribuțiilor de serviciu pe linie de supraveghere și
control al traficului rutier pe raza de competență, a pretins și primit de la
mai multe persoane, printre care și un investigator sub acoperire, diverse sume
de bani, cuprinse între 50 și 300 lei, în scopul neluării măsurilor legale care
se impuneau cu privire la abaterile constatate. În noaptea de 28/29.08.2017,
agentul de poliție a fost prins în flagrant după ce a pretins și primit suma de
150 lei de la un investigator sub acoperire”.</p>



<p>Greab a primit o pedeapsă de 3 ani
închisoare cu suspendarea executării sub supraveghere pe un termen de 4 ani,
interzicerea dreptului de a mai exercita profesia de poliţist pe o perioadă de
3 ani și prestarea unei munci neremunerate, în folosul comunităţii, pe o
perioadă de 90 de zile lucrătoare, sentința fiind pronunțată în decembrie 2018.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5d50d1c938313_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gazetadebistrita.ro/author/muresan-liana/">Liana Muresan</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Liana Muresan"></span><meta itemprop="datePublished" content="2019-08-12T05:02:50+00:00"><meta itemprop="dateModified" content="2019-08-09T17:14:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetadebistrita.ro/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadebistrita.ro/wp-content/uploads/2017/11/gazetadebs-1.jpg"></span><meta itemprop="name" content="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online"></span><meta itemprop="headline " content="Unii condamnați, alții încă judecați! Polițiști bistrițeni cu probleme penale"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadebistrita.ro/wp-content/uploads/2019/01/ipj-bn.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5d50d1c9387a7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d50d1c9387a7" ><script>var block_td_uid_4_5d50d1c9387a7 = new tdBlock();
block_td_uid_4_5d50d1c9387a7.id = "td_uid_4_5d50d1c9387a7";
block_td_uid_4_5d50d1c9387a7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d50d1c9387a7_rand","td_column_number":3,"live_filter_cur_post_id":113409,"live_filter_cur_post_author":"574","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d50d1c9387a7_rand","tdc_css_class_style":"td_uid_4_5d50d1c9387a7_rand_style"}';
block_td_uid_4_5d50d1c9387a7.td_column_number = "3";
block_td_uid_4_5d50d1c9387a7.block_type = "td_block_related_posts";
block_td_uid_4_5d50d1c9387a7.post_count = "3";
block_td_uid_4_5d50d1c9387a7.found_posts = "18573";
block_td_uid_4_5d50d1c9387a7.header_color = "";
block_td_uid_4_5d50d1c9387a7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d50d1c9387a7.max_num_pages = "6191";
tdBlocksArray.push(block_td_uid_4_5d50d1c9387a7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d50d1c96a293" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d50d1c9387a7" href="#">ARTICOLE SIMILARE</a><a id="td_uid_6_5d50d1c96a29b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d50d1c9387a7" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_4_5d50d1c9387a7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/sotia-viceprimarului-muthi-scoate-sute-de-mii-de-lei-anual-dintr-o-firma-pe-minus/" rel="bookmark" class="td-image-wrap" title="Soția viceprimarului Muthi scoate sute de mii de lei anual dintr-o firmă pe minus"><img width="218" height="150" class="entry-thumb" src="https://gazetadebistrita.ro/wp-content/uploads/2017/08/baniu-218x150.jpg"  srcset="https://gazetadebistrita.ro/wp-content/uploads/2017/08/baniu-218x150.jpg 218w, https://gazetadebistrita.ro/wp-content/uploads/2017/08/baniu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soția viceprimarului Muthi scoate sute de mii de lei anual dintr-o firmă pe minus" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/sotia-viceprimarului-muthi-scoate-sute-de-mii-de-lei-anual-dintr-o-firma-pe-minus/" rel="bookmark" title="Soția viceprimarului Muthi scoate sute de mii de lei anual dintr-o firmă pe minus">Soția viceprimarului Muthi scoate sute de mii de lei anual dintr-o firmă pe minus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/la-munca-si-acasa-intr-un-permanent-mariaj-ii-mii-de-lei-merg-lunar-in-buzunarele-familiilor-angajate-la-primaria-bistrita/" rel="bookmark" class="td-image-wrap" title="La muncă și acasă, într-un permanent mariaj! (II) Mii de lei merg lunar în buzunarele familiilor angajate la Primăria Bistrița"><img width="218" height="150" class="entry-thumb" src="https://gazetadebistrita.ro/wp-content/uploads/2017/06/teanc-de-bani1-218x150.jpg"  srcset="https://gazetadebistrita.ro/wp-content/uploads/2017/06/teanc-de-bani1-218x150.jpg 218w, https://gazetadebistrita.ro/wp-content/uploads/2017/06/teanc-de-bani1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La muncă și acasă, într-un permanent mariaj! (II) Mii de lei merg lunar în buzunarele familiilor angajate la Primăria Bistrița" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/la-munca-si-acasa-intr-un-permanent-mariaj-ii-mii-de-lei-merg-lunar-in-buzunarele-familiilor-angajate-la-primaria-bistrita/" rel="bookmark" title="La muncă și acasă, într-un permanent mariaj! (II) Mii de lei merg lunar în buzunarele familiilor angajate la Primăria Bistrița">La muncă și acasă, într-un permanent mariaj! (II) Mii de lei merg lunar în buzunarele familiilor angajate la Primăria Bistrița</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/accident-bistrita-copil-lovit-de-masina/" rel="bookmark" class="td-image-wrap" title="Accident Bistrița! Copil lovit de mașină"><img width="218" height="150" class="entry-thumb" src="https://gazetadebistrita.ro/wp-content/uploads/2016/04/smurd-218x150.jpg"  srcset="https://gazetadebistrita.ro/wp-content/uploads/2016/04/smurd-218x150.jpg 218w, https://gazetadebistrita.ro/wp-content/uploads/2016/04/smurd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accident Bistrița! Copil lovit de mașină" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/accident-bistrita-copil-lovit-de-masina/" rel="bookmark" title="Accident Bistrița! Copil lovit de mașină">Accident Bistrița! Copil lovit de mașină</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d50d1c9387a7" data-td_block_id="td_uid_4_5d50d1c9387a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d50d1c9387a7" data-td_block_id="td_uid_4_5d50d1c9387a7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/unii-condamnati-altii-inca-judecati-politisti-bistriteni-cu-probleme-penale/#respond" style="display:none;">Renunțați la răspuns</a></small></h3>			<form action="https://gazetadebistrita.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='113409' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a74cd377c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Arhive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-6">Arhive</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează luna</option>
				<option value='https://gazetadebistrita.ro/2019/08/'> august 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/07/'> iulie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/06/'> iunie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/05/'> mai 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/03/'> martie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/02/'> februarie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://gazetadebistrita.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/08/'> august 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/07/'> iulie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/06/'> iunie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/05/'> mai 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/03/'> martie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/02/'> februarie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://gazetadebistrita.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/08/'> august 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/07/'> iulie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/06/'> iunie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/05/'> mai 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/03/'> martie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/02/'> februarie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://gazetadebistrita.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/08/'> august 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/07/'> iulie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/06/'> iunie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/05/'> mai 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/03/'> martie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/02/'> februarie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://gazetadebistrita.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/08/'> august 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/07/'> iulie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/06/'> iunie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/05/'> mai 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/03/'> martie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/02/'> februarie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://gazetadebistrita.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/08/'> august 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/07/'> iulie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/06/'> iunie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/05/'> mai 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/03/'> martie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/02/'> februarie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://gazetadebistrita.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/08/'> august 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/07/'> iulie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/06/'> iunie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/05/'> mai 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/03/'> martie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/02/'> februarie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/01/'> ianuarie 2013 </option>
	<option value='https://gazetadebistrita.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/11/'> noiembrie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/09/'> septembrie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/08/'> august 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/07/'> iulie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/06/'> iunie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/05/'> mai 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/03/'> martie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/02/'> februarie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://gazetadebistrita.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/09/'> septembrie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/08/'> august 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/07/'> iulie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/06/'> iunie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/05/'> mai 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/04/'> aprilie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/03/'> martie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/02/'> februarie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://gazetadebistrita.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/08/'> august 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/07/'> iulie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/06/'> iunie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/05/'> mai 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/03/'> martie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/02/'> februarie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://gazetadebistrita.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/08/'> august 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/07/'> iulie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/06/'> iunie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/05/'> mai 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/04/'> aprilie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/03/'> martie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/02/'> februarie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/01/'> ianuarie 2009 </option>
	<option value='https://gazetadebistrita.ro/2008/12/'> decembrie 2008 </option>
	<option value='https://gazetadebistrita.ro/2008/11/'> noiembrie 2008 </option>
	<option value='https://gazetadebistrita.ro/2008/10/'> octombrie 2008 </option>

		</select>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Citeşte Online</span></h4>			<div class="textwidget"><a href="https://account.paydemic.com/serial/archive/T5TMM4N5RZAM7H3627UZAWOFMY" target="_blank"><img src="https://account.paydemic.com/serial/cover/T5TMM4N5RZAM7H3627UZAWOFMY"/></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gaz bh rec -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834885023811480"
     data-ad-slot="1627386021"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a name="R4OMZNQ67NFMRC2O7RHZYZCSWE"  onmouseover="this.style.opacity=.9;" onmouseout="this.style.opacity=1;" href="https://account.paydemic.com/subscribe/R4OMZNQ67NFMRC2O7RHZYZCSWE" onClick="event.preventDefault(); window.open(this.href + '?window=paydemic-pop-up', 'paydemic-pop-up','left='+screen.availWidth/4+',width='+screen.availWidth/2+',top='+screen.availHeight/8+',height='+screen.availHeight*6/8);" style="font-family: Tahoma, Geneva, sans-serif;text-decoration:none;background-color:#000000;color:#fff;display:inline-block;padding:2px 12px;border-radius:3px;" target="_blank"><span style="display:inline-block;background-image:url('https://gazetadebistrita.ro/wp-content/uploads/2018/12/detectivmic.jpg');line-height:32px;height: 32px;width: 28px;">&nbsp;</span><span style="display:inline-block;margin-left:.5em;font-size:15px;">Abonează-te  la  Ediția  Tipărită&nbsp;&nbsp; &nbsp;&nbsp; &nbsp;&nbsp;&nbsp;</span></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><a href="https://www.bancatransilvania.ro/pentru-companii/imm/operatiuni-si-tranzactii-bancare/pachet-de-cont-curent/" target="_new"><embed wmode="transparent"
src="https://gazetadebistrita.ro/wp-content/uploads/2018/02/300x250_01.jpg"
quality="high"></embed></a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.arlcluj.ro/" target="_new"><embed wmode="transparent"
src="https://gazetadebistrita.ro/wp-content/uploads/2015/04/arl-banda-2.jpg"
quality="high"></embed></a></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.verificaretva.ro" title="verificaretva.ro"><img border="0" src="https://www.verificaretva.ro/img/bannere/350x200 Banner vTVA.jpg" width="350" height="200"></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Gazeta întreabă</span></h4><div id="polls-21" class="wp-polls">
	<form id="polls_form_21" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_21_nonce" name="wp-polls-nonce" value="b2b06942ec" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="21" /></p>
		<p style="text-align: center;"><strong>Considerati ca ar trebui să pice Guvernul Dăncilă?</strong></p><div id="polls-21-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-70" name="poll_21" value="70" /> <label for="poll-answer-70">DA</label></li>
		<li><input type="radio" id="poll-answer-71" name="poll_21" value="71" /> <label for="poll-answer-71">NU</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(21);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(21); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-21-loading" class="wp-polls-loading"><img src="https://gazetadebistrita.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://gazetadebistrita.ro/pollsarchive">Polls Archive</a></li></ul></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><a href="https://www.bailefiga.com/" target="_new"><embed wmode="transparent"
src="https://gazetadebistrita.ro/wp-content/uploads/2018/06/baile-figa-edit.jpg"
quality="high"></embed></a></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><table><tbody><tr><td><div align="center"><a href="http://www.cml.ro/" target="_new"><embed wmode="transparent" src="https://gazetadebistrita.ro/wp-content/uploads/2015/11/cml.jpg" quality="high"></embed></a></div></td><td><div align="center"><a href="http://www.hotelcoroanadeaur.ro/" target="_new"><embed wmode="transparent" src="https://gazetadebistrita.ro/wp-content/uploads/2015/11/coroana-de-aur.jpg" quality="high"></embed></a></div></td></tr></table></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gaz bh rec -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834885023811480"
     data-ad-slot="1627386021"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'gazetadebistritaro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/gazetadebistrita.ro"><img alt="www.gazetadebistrita.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=gazetadebistritaro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5d50d1c988027
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gazetadebistrita.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script async="async" type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bistrita","api_location":"Bistrita","api_language":"ro","api_key":"a2aa4a49c147d3a22edacbf37672def8","today_icon":"clear-sky-n","today_icon_text":"cer senin","today_temp":[16.4,61.5],"today_humidity":88,"today_wind_speed":[1.2,0.7],"today_min":[12.8,55],"today_max":[18.9,66],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1565578800,"day_name":"lun","day_temp":[28,83],"owm_day_index":0},{"timestamp":1565654400,"day_name":"mar","day_temp":[29,85],"owm_day_index":7},{"timestamp":1565740800,"day_name":"mie","day_temp":[21,70],"owm_day_index":15},{"timestamp":1565827200,"day_name":"joi","day_temp":[14,57],"owm_day_index":23},{"timestamp":1565913600,"day_name":"vin","day_temp":[16,61],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[113409]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://gazetadebistrita.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://gazetadebistrita.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d50d1c988198"></textarea>
						<div id="td_live_css_uid_1_5d50d1c988198" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d50d1c988198');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d50d1c988198");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: gazetadebistrita.ro @ 2019-08-12 05:41:13 by W3 Total Cache
-->