<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Mihai Tudose poate redeveni premier</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gazetadebistrita.ro/xmlrpc.php" />
    <meta property="og:image" content="https://gazetadebistrita.ro/wp-content/uploads/2018/01/cu-se-ce-va-ocupa-mihai-tudose-dupa-ce-a-plecat-de-la-palatul-victoria-504464.jpg" /><link rel="icon" type="image/png" href="https://gazetadebistrita.ro/wp-content/uploads/2015/11/gazetadebistrita.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gazetadebistrita.ro/wp-content/uploads/2015/11/76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gazetadebistrita.ro/wp-content/uploads/2015/11/120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gazetadebistrita.ro/wp-content/uploads/2015/11/152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazetadebistrita.ro/wp-content/uploads/2015/11/114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazetadebistrita.ro/wp-content/uploads/2015/11/144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mihai Tudose poate redeveni premier"/>
<link rel="canonical" href="https://gazetadebistrita.ro/mihai-tudose-poate-redeveni-premier/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mihai Tudose poate redeveni premier" />
<meta property="og:description" content="Mihai Tudose poate redeveni premier" />
<meta property="og:url" content="https://gazetadebistrita.ro/mihai-tudose-poate-redeveni-premier/" />
<meta property="og:site_name" content="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online" />
<meta property="article:publisher" content="https://www.facebook.com/gazetadebistrita" />
<meta property="article:section" content="Politică" />
<meta property="article:published_time" content="2019-06-05T07:53:43+00:00" />
<meta property="article:modified_time" content="2019-06-05T07:53:45+00:00" />
<meta property="og:updated_time" content="2019-06-05T07:53:45+00:00" />
<meta property="og:image" content="https://gazetadebistrita.ro/wp-content/uploads/2018/01/cu-se-ce-va-ocupa-mihai-tudose-dupa-ce-a-plecat-de-la-palatul-victoria-504464.jpg" />
<meta property="og:image:secure_url" content="https://gazetadebistrita.ro/wp-content/uploads/2018/01/cu-se-ce-va-ocupa-mihai-tudose-dupa-ce-a-plecat-de-la-palatul-victoria-504464.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://gazetadebistrita.ro/","sameAs":["https://www.facebook.com/gazetadebistrita"],"@id":"https://gazetadebistrita.ro/#organization","name":"Ziar Gazeta de Bistrita","logo":"http://gazetadebistrita.ro/wp-content/uploads/2015/11/280x96.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Flux" href="https://gazetadebistrita.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Flux comentarii" href="https://gazetadebistrita.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Mihai Tudose poate redeveni premier" href="https://gazetadebistrita.ro/mihai-tudose-poate-redeveni-premier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetadebistrita.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetadebistrita.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gazetadebistrita.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gazetadebistrita.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://gazetadebistrita.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gazetadebistrita.ro/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://gazetadebistrita.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetadebistrita.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetadebistrita.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://gazetadebistrita.ro/?p=112298' />
<link rel="alternate" type="application/json+oembed" href="https://gazetadebistrita.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadebistrita.ro%2Fmihai-tudose-poate-redeveni-premier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetadebistrita.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadebistrita.ro%2Fmihai-tudose-poate-redeveni-premier%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gazetadebistrita.ro\/wp-admin\/","wpRestNonce":"30a93656de","wpRestUrl":"https:\/\/gazetadebistrita.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53133417-2', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gazetadebistrita.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadebistrita.ro/stiri/stiri-politica/",
                    "name": "Politică"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadebistrita.ro/mihai-tudose-poate-redeveni-premier/",
                    "name": "Mihai Tudose poate redeveni premier"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e50000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e50000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e50000;
                }
                .tdm-btn-style1 {
					background-color: #e50000;
				}
				.tdm-btn-style2:before {
				    border-color: #e50000;
				}
				.tdm-btn-style2 {
				    color: #e50000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e50000;
                    -moz-box-shadow: 0 2px 16px #e50000;
                    box-shadow: 0 2px 16px #e50000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e50000;
                    -moz-box-shadow: 0 4px 26px #e50000;
                    box-shadow: 0 4px 26px #e50000;
				}
				
				
				.tdm-menu-btn1 .tds-button1,
				.tdm-menu-btn1 .tds-button6:after {
					background-color: #ffdc54;
				}
				.tdm-menu-btn1 .tds-button2:before,
				.tdm-menu-btn1 .tds-button6:before {
				    border-color: #ffdc54;
				}
				.tdm-menu-btn1 .tds-button2,
				.tdm-menu-btn1 .tds-button2 i {
				    color: #ffdc54;
				}
				.tdm-menu-btn1 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #ffdc54;
                    -moz-box-shadow: 0 2px 16px #ffdc54;
                    box-shadow: 0 2px 16px #ffdc54;
				}
				.tdm-menu-btn1 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffdc54;
                    -moz-box-shadow: 0 4px 26px #ffdc54;
                    box-shadow: 0 4px 26px #ffdc54;
				}
				
				
				.tdm-menu-btn2 .tds-button1,
				.tdm-menu-btn2 .tds-button6:after {
					background-color: #ffdc54;
				}
				.tdm-menu-btn2 .tds-button2:before,
				.tdm-menu-btn2 .tds-button6:before {
				    border-color: #ffdc54;
				}
				.tdm-menu-btn2 .tds-button2,
				.tdm-menu-btn2 .tds-button2 i {
				    color: #ffdc54;
				}
				.tdm-menu-btn2 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #ffdc54;
                    -moz-box-shadow: 0 2px 16px #ffdc54;
                    box-shadow: 0 2px 16px #ffdc54;
				}
				.tdm-menu-btn2 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffdc54;
                    -moz-box-shadow: 0 4px 26px #ffdc54;
                    box-shadow: 0 4px 26px #ffdc54;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-112298 single-format-standard mihai-tudose-poate-redeveni-premier global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadebistrita/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-76876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-76876"><a href="https://gazetadebistrita.ro/stiri/stiri-bistrita/">Știri</a></li>
<li id="menu-item-76877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76877"><a href="https://gazetadebistrita.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li id="menu-item-76878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76878"><a href="https://gazetadebistrita.ro/stiri/stiri-justitie/">Justiție</a></li>
<li id="menu-item-76879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76879"><a href="https://gazetadebistrita.ro/stiri/stiri-politica/">Politică</a></li>
<li id="menu-item-76881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76881"><a href="https://gazetadebistrita.ro/stiri/administratie/">Administrație</a></li>
<li id="menu-item-76882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76882"><a href="https://gazetadebistrita.ro/stiri/stiri-economic/">Economic</a></li>
<li id="menu-item-76883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76883"><a href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></li>
<li id="menu-item-76885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76885"><a href="https://gazetadebistrita.ro/stiri/externe/">Externe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://gazetadebistrita.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bistrita</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miercuri, iunie 5, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-76633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76633"><a href="https://gazetadebistrita.ro/contact-2/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadebistrita/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://gazetadebistrita.ro/">
            <img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2017/11/gazetadebs-1.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2017/11/gazetadebs-1.jpg" alt=""/>
            <span class="td-visual-hidden">Stiri Bistrita &#8211; Ziare Bistrita &#8211; Gazeta de Bistrita -Stiri online</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5cf789359f788_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gazetadebistrita.ro/">
			<img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2015/11/280x96.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2015/11/140x48.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gazetadebistrita.ro/">
			<img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2017/11/gazetadebs-1.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2017/11/gazetadebs-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-76876"><a href="https://gazetadebistrita.ro/stiri/stiri-bistrita/">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76877"><a href="https://gazetadebistrita.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76878"><a href="https://gazetadebistrita.ro/stiri/stiri-justitie/">Justiție</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-76879"><a href="https://gazetadebistrita.ro/stiri/stiri-politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76881"><a href="https://gazetadebistrita.ro/stiri/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76882"><a href="https://gazetadebistrita.ro/stiri/stiri-economic/">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76883"><a href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76885"><a href="https://gazetadebistrita.ro/stiri/externe/">Externe</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gazetadebistrita.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gazetadebistrita.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Politică" class="entry-crumb" href="https://gazetadebistrita.ro/stiri/stiri-politica/">Politică</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mihai Tudose poate redeveni premier</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-112298" class="post-112298 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-politica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Mihai Tudose poate redeveni premier</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gazetadebistrita.ro/author/juli/">Pandi Julia</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:53:43+00:00" >5 iunie 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112298">24</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gazetadebistrita.ro/mihai-tudose-poate-redeveni-premier/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetadebistrita.ro%2Fmihai-tudose-poate-redeveni-premier%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mihai+Tudose+poate+redeveni+premier&url=https%3A%2F%2Fgazetadebistrita.ro%2Fmihai-tudose-poate-redeveni-premier%2F&via=Stiri+Bistrita+-+Ziare+Bistrita+-+Gazeta+de+Bistrita+-Stiri+online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://gazetadebistrita.ro/mihai-tudose-poate-redeveni-premier/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gazetadebistrita.ro/mihai-tudose-poate-redeveni-premier/&amp;media=https://gazetadebistrita.ro/wp-content/uploads/2018/01/cu-se-ce-va-ocupa-mihai-tudose-dupa-ce-a-plecat-de-la-palatul-victoria-504464.jpg&description=Mihai+Tudose+poate+redeveni+premier">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mihai Tudose poate redeveni premier %0A%0A https://gazetadebistrita.ro/mihai-tudose-poate-redeveni-premier/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mihai Tudose poate redeveni premier&body=https://gazetadebistrita.ro/mihai-tudose-poate-redeveni-premier/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gazetadebistrita.ro/mihai-tudose-poate-redeveni-premier/&text=Mihai Tudose poate redeveni premier">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Mihai Tudose poate redeveni premier https://gazetadebistrita.ro/mihai-tudose-poate-redeveni-premier/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://gazetadebistrita.ro/wp-content/uploads/2018/01/cu-se-ce-va-ocupa-mihai-tudose-dupa-ce-a-plecat-de-la-palatul-victoria-504464.jpg" data-caption=""><img width="600" height="400" class="entry-thumb td-modal-image" src="https://gazetadebistrita.ro/wp-content/uploads/2018/01/cu-se-ce-va-ocupa-mihai-tudose-dupa-ce-a-plecat-de-la-palatul-victoria-504464.jpg" srcset="https://gazetadebistrita.ro/wp-content/uploads/2018/01/cu-se-ce-va-ocupa-mihai-tudose-dupa-ce-a-plecat-de-la-palatul-victoria-504464.jpg 600w, https://gazetadebistrita.ro/wp-content/uploads/2018/01/cu-se-ce-va-ocupa-mihai-tudose-dupa-ce-a-plecat-de-la-palatul-victoria-504464-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="cu-se-ce-va-ocupa-mihai-tudose-dupa-ce-a-plecat-de-la-palatul-victoria-504464"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5cf78935a1795_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Mihai Tudose ar putea ajunge, din nou, premierul României.</p>



<p>Fostul premier a declarat că ar reveni la Palatul Victoria dacă președintele Iohannis i-ar cere acest lucru.</p>



<p>PNL, USR și președintele Klaus Iohannis ar fi agreat deja ca Mihai Tudose să fie favorit pentru funcția de premier în cazul în care va cădea Guvernul Dăncilă.</p>



<p>SURSA:&nbsp;<a href="https://www.antena3.ro/politica/bomba-politica-mihai-tudose-poate-redeveni-premier-523918.html">antena3.ro</a></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5cf78935a19fd_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gazetadebistrita.ro/author/juli/">Pandi Julia</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pandi Julia"></span><meta itemprop="datePublished" content="2019-06-05T10:53:43+00:00"><meta itemprop="dateModified" content="2019-06-05T10:53:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetadebistrita.ro/mihai-tudose-poate-redeveni-premier/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadebistrita.ro/wp-content/uploads/2017/11/gazetadebs-1.jpg"></span><meta itemprop="name" content="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online"></span><meta itemprop="headline " content="Mihai Tudose poate redeveni premier"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadebistrita.ro/wp-content/uploads/2018/01/cu-se-ce-va-ocupa-mihai-tudose-dupa-ce-a-plecat-de-la-palatul-victoria-504464.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5cf78935a1e31_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5cf78935a1e31" ><script>var block_td_uid_4_5cf78935a1e31 = new tdBlock();
block_td_uid_4_5cf78935a1e31.id = "td_uid_4_5cf78935a1e31";
block_td_uid_4_5cf78935a1e31.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5cf78935a1e31_rand","td_column_number":3,"live_filter_cur_post_id":112298,"live_filter_cur_post_author":"582","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5cf78935a1e31_rand","tdc_css_class_style":"td_uid_4_5cf78935a1e31_rand_style"}';
block_td_uid_4_5cf78935a1e31.td_column_number = "3";
block_td_uid_4_5cf78935a1e31.block_type = "td_block_related_posts";
block_td_uid_4_5cf78935a1e31.post_count = "3";
block_td_uid_4_5cf78935a1e31.found_posts = "3821";
block_td_uid_4_5cf78935a1e31.header_color = "";
block_td_uid_4_5cf78935a1e31.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cf78935a1e31.max_num_pages = "1274";
tdBlocksArray.push(block_td_uid_4_5cf78935a1e31);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5cf78935ac820" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5cf78935a1e31" href="#">ARTICOLE SIMILARE</a><a id="td_uid_6_5cf78935ac827" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5cf78935a1e31" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_4_5cf78935a1e31 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/se-discuta-sesizarile-facute-de-usr-cu-privire-la-hotararea-luata-de-camera-deputatilor/" rel="bookmark" class="td-image-wrap" title="Se discută sesizările făcute de USR cu privire la hotărârea luată de Camera Deputaților"><img width="218" height="150" class="entry-thumb" src="https://gazetadebistrita.ro/wp-content/uploads/2016/10/ccr-218x150.jpg"  srcset="https://gazetadebistrita.ro/wp-content/uploads/2016/10/ccr-218x150.jpg 218w, https://gazetadebistrita.ro/wp-content/uploads/2016/10/ccr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se discută sesizările făcute de USR cu privire la hotărârea luată de Camera Deputaților" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/se-discuta-sesizarile-facute-de-usr-cu-privire-la-hotararea-luata-de-camera-deputatilor/" rel="bookmark" title="Se discută sesizările făcute de USR cu privire la hotărârea luată de Camera Deputaților">Se discută sesizările făcute de USR cu privire la hotărârea luată de Camera Deputaților</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/tariceanu-sedinta-cu-dancila-la-guvern/" rel="bookmark" class="td-image-wrap" title="Tăriceanu, ședință cu Dăncilă la Guvern"><img width="218" height="150" class="entry-thumb" src="https://gazetadebistrita.ro/wp-content/uploads/2017/10/calin-popescu-tariceanu-465x390-218x150.jpg"  srcset="https://gazetadebistrita.ro/wp-content/uploads/2017/10/calin-popescu-tariceanu-465x390-218x150.jpg 218w, https://gazetadebistrita.ro/wp-content/uploads/2017/10/calin-popescu-tariceanu-465x390-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tăriceanu, ședință cu Dăncilă la Guvern" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/tariceanu-sedinta-cu-dancila-la-guvern/" rel="bookmark" title="Tăriceanu, ședință cu Dăncilă la Guvern">Tăriceanu, ședință cu Dăncilă la Guvern</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/fostul-deputat-ninel-peia-a-anuntat-ca-va-candida-la-alegerile-prezidentiale/" rel="bookmark" class="td-image-wrap" title="Fostul deputat Ninel Peia a anunțat că va candida la alegerile prezidențiale"><img width="218" height="150" class="entry-thumb" src="https://gazetadebistrita.ro/wp-content/uploads/2019/06/ninel-peia-2-218x150.jpg"  srcset="https://gazetadebistrita.ro/wp-content/uploads/2019/06/ninel-peia-2-218x150.jpg 218w, https://gazetadebistrita.ro/wp-content/uploads/2019/06/ninel-peia-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fostul deputat Ninel Peia a anunțat că va candida la alegerile prezidențiale" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/fostul-deputat-ninel-peia-a-anuntat-ca-va-candida-la-alegerile-prezidentiale/" rel="bookmark" title="Fostul deputat Ninel Peia a anunțat că va candida la alegerile prezidențiale">Fostul deputat Ninel Peia a anunțat că va candida la alegerile prezidențiale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cf78935a1e31" data-td_block_id="td_uid_4_5cf78935a1e31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cf78935a1e31" data-td_block_id="td_uid_4_5cf78935a1e31"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mihai-tudose-poate-redeveni-premier/#respond" style="display:none;">Renunțați la răspuns</a></small></h3>			<form action="https://gazetadebistrita.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='112298' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5383f6d512" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Arhive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-6">Arhive</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează luna</option>
				<option value='https://gazetadebistrita.ro/2019/06/'> iunie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/05/'> mai 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/03/'> martie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/02/'> februarie 2019 </option>
	<option value='https://gazetadebistrita.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://gazetadebistrita.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/08/'> august 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/07/'> iulie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/06/'> iunie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/05/'> mai 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/03/'> martie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/02/'> februarie 2018 </option>
	<option value='https://gazetadebistrita.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://gazetadebistrita.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/08/'> august 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/07/'> iulie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/06/'> iunie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/05/'> mai 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/03/'> martie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/02/'> februarie 2017 </option>
	<option value='https://gazetadebistrita.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://gazetadebistrita.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/08/'> august 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/07/'> iulie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/06/'> iunie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/05/'> mai 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/03/'> martie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/02/'> februarie 2016 </option>
	<option value='https://gazetadebistrita.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://gazetadebistrita.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/08/'> august 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/07/'> iulie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/06/'> iunie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/05/'> mai 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/03/'> martie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/02/'> februarie 2015 </option>
	<option value='https://gazetadebistrita.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://gazetadebistrita.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/08/'> august 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/07/'> iulie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/06/'> iunie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/05/'> mai 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/03/'> martie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/02/'> februarie 2014 </option>
	<option value='https://gazetadebistrita.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://gazetadebistrita.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/08/'> august 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/07/'> iulie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/06/'> iunie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/05/'> mai 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/03/'> martie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/02/'> februarie 2013 </option>
	<option value='https://gazetadebistrita.ro/2013/01/'> ianuarie 2013 </option>
	<option value='https://gazetadebistrita.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/11/'> noiembrie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/09/'> septembrie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/08/'> august 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/07/'> iulie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/06/'> iunie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/05/'> mai 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/03/'> martie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/02/'> februarie 2012 </option>
	<option value='https://gazetadebistrita.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://gazetadebistrita.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/09/'> septembrie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/08/'> august 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/07/'> iulie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/06/'> iunie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/05/'> mai 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/04/'> aprilie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/03/'> martie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/02/'> februarie 2011 </option>
	<option value='https://gazetadebistrita.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://gazetadebistrita.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/08/'> august 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/07/'> iulie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/06/'> iunie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/05/'> mai 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/03/'> martie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/02/'> februarie 2010 </option>
	<option value='https://gazetadebistrita.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://gazetadebistrita.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/08/'> august 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/07/'> iulie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/06/'> iunie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/05/'> mai 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/04/'> aprilie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/03/'> martie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/02/'> februarie 2009 </option>
	<option value='https://gazetadebistrita.ro/2009/01/'> ianuarie 2009 </option>
	<option value='https://gazetadebistrita.ro/2008/12/'> decembrie 2008 </option>
	<option value='https://gazetadebistrita.ro/2008/11/'> noiembrie 2008 </option>
	<option value='https://gazetadebistrita.ro/2008/10/'> octombrie 2008 </option>

		</select>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Citeşte Online</span></h4>			<div class="textwidget"><a href="https://account.paydemic.com/serial/archive/T5TMM4N5RZAM7H3627UZAWOFMY" target="_blank"><img src="https://account.paydemic.com/serial/cover/T5TMM4N5RZAM7H3627UZAWOFMY"/></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gaz bh rec -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834885023811480"
     data-ad-slot="1627386021"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a name="R4OMZNQ67NFMRC2O7RHZYZCSWE"  onmouseover="this.style.opacity=.9;" onmouseout="this.style.opacity=1;" href="https://account.paydemic.com/subscribe/R4OMZNQ67NFMRC2O7RHZYZCSWE" onClick="event.preventDefault(); window.open(this.href + '?window=paydemic-pop-up', 'paydemic-pop-up','left='+screen.availWidth/4+',width='+screen.availWidth/2+',top='+screen.availHeight/8+',height='+screen.availHeight*6/8);" style="font-family: Tahoma, Geneva, sans-serif;text-decoration:none;background-color:#000000;color:#fff;display:inline-block;padding:2px 12px;border-radius:3px;" target="_blank"><span style="display:inline-block;background-image:url('https://gazetadebistrita.ro/wp-content/uploads/2018/12/detectivmic.jpg');line-height:32px;height: 32px;width: 28px;">&nbsp;</span><span style="display:inline-block;margin-left:.5em;font-size:15px;">Abonează-te  la  Ediția  Tipărită&nbsp;&nbsp; &nbsp;&nbsp; &nbsp;&nbsp;&nbsp;</span></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><a href="https://www.bancatransilvania.ro/pentru-companii/imm/operatiuni-si-tranzactii-bancare/pachet-de-cont-curent/" target="_new"><embed wmode="transparent"
src="https://gazetadebistrita.ro/wp-content/uploads/2018/02/300x250_01.jpg"
quality="high"></embed></a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.arlcluj.ro/" target="_new"><embed wmode="transparent"
src="https://gazetadebistrita.ro/wp-content/uploads/2015/04/arl-banda-2.jpg"
quality="high"></embed></a></div></div>
		</aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Gazeta întreabă</span></h4><div id="polls-21" class="wp-polls">
	<form id="polls_form_21" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_21_nonce" name="wp-polls-nonce" value="3e4a50c512" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="21" /></p>
		<p style="text-align: center;"><strong>Considerati ca ar trebui să pice Guvernul Dăncilă?</strong></p><div id="polls-21-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-70" name="poll_21" value="70" /> <label for="poll-answer-70">DA</label></li>
		<li><input type="radio" id="poll-answer-71" name="poll_21" value="71" /> <label for="poll-answer-71">NU</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(21);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(21); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-21-loading" class="wp-polls-loading"><img src="https://gazetadebistrita.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://gazetadebistrita.ro/pollsarchive">Polls Archive</a></li></ul></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><a href="https://www.bailefiga.com/" target="_new"><embed wmode="transparent"
src="https://gazetadebistrita.ro/wp-content/uploads/2018/06/baile-figa-edit.jpg"
quality="high"></embed></a></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><table><tbody><tr><td><div align="center"><a href="http://www.cml.ro/" target="_new"><embed wmode="transparent" src="https://gazetadebistrita.ro/wp-content/uploads/2015/11/cml.jpg" quality="high"></embed></a></div></td><td><div align="center"><a href="http://www.hotelcoroanadeaur.ro/" target="_new"><embed wmode="transparent" src="https://gazetadebistrita.ro/wp-content/uploads/2015/11/coroana-de-aur.jpg" quality="high"></embed></a></div></td></tr></table></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gaz bh rec -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834885023811480"
     data-ad-slot="1627386021"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'gazetadebistritaro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/gazetadebistrita.ro"><img alt="www.gazetadebistrita.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=gazetadebistritaro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5cf78935cc6d0
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gazetadebistrita.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script async="async" type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bistrita","api_location":"Bistrita","api_language":"ro","api_key":"a2aa4a49c147d3a22edacbf37672def8","today_icon":"clear-sky-d","today_icon_text":"cer senin","today_temp":[16.6,61.9],"today_humidity":85,"today_wind_speed":[1.1,0.7],"today_min":[15,59],"today_max":[17.8,64],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1559725200,"day_name":"mie","day_temp":[20,68],"owm_day_index":0},{"timestamp":1559779200,"day_name":"joi","day_temp":[18,64],"owm_day_index":5},{"timestamp":1559865600,"day_name":"vin","day_temp":[21,70],"owm_day_index":13},{"timestamp":1559952000,"day_name":"s\u00e2m","day_temp":[23,73],"owm_day_index":21},{"timestamp":1560038400,"day_name":"Dum","day_temp":[23,73],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[112298]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://gazetadebistrita.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://gazetadebistrita.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cf78935cc9ca"></textarea>
						<div id="td_live_css_uid_1_5cf78935cc9ca" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cf78935cc9ca');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cf78935cc9ca");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: gazetadebistrita.ro @ 2019-06-05 12:19:49 by W3 Total Cache
-->