<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>FOTO: Pompierii au intervenit la două incendii pe Valea Borcutului! O casă s-a făcut scrum</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gazetadebistrita.ro/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/favicon.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/76x76-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/120x120-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/152x152-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/114x114-2.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/144x144-1.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pompierii militari de la Garda de Intervenție Sângeorz Băi au intervenit, vineri după amiază, la un incendiu izbucnit la o casă de locuit în localitate,"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FOTO: Pompierii au intervenit la două incendii pe Valea Borcutului! O casă s-a făcut scrum" />
<meta property="og:description" content="Pompierii militari de la Garda de Intervenție Sângeorz Băi au intervenit, vineri după amiază, la un incendiu izbucnit la o casă de locuit în localitate," />
<meta property="og:url" content="https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/" />
<meta property="og:site_name" content="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online" />
<meta property="article:publisher" content="https://www.facebook.com/gazetadebistrita" />
<meta property="article:tag" content="incendiu de vegetatie" />
<meta property="article:tag" content="incendiu valea borcutului" />
<meta property="article:tag" content="isu bn" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2020-04-24T17:25:40+00:00" />
<meta property="article:modified_time" content="2020-04-24T17:28:47+00:00" />
<meta property="og:updated_time" content="2020-04-24T17:28:47+00:00" />
<meta property="og:image" content="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-valea-borcutului.jpeg" />
<meta property="og:image:secure_url" content="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-valea-borcutului.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pompierii militari de la Garda de Intervenție Sângeorz Băi au intervenit, vineri după amiază, la un incendiu izbucnit la o casă de locuit în localitate," />
<meta name="twitter:title" content="FOTO: Pompierii au intervenit la două incendii pe Valea Borcutului! O casă s-a făcut scrum" />
<meta name="twitter:site" content="@gazetabistrita" />
<meta name="twitter:image" content="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-valea-borcutului.jpeg" />
<meta name="twitter:creator" content="@gazetabistrita" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetadebistrita.ro/#organization","name":"Gazeta de Bistrita","url":"https://gazetadebistrita.ro/","sameAs":["https://www.facebook.com/gazetadebistrita","https://www.youtube.com/channel/UCQkImZQVBjMsaqTTA9uskpg","https://twitter.com/gazetabistrita"],"logo":{"@type":"ImageObject","@id":"https://gazetadebistrita.ro/#logo","url":"https://gazetadebistrita.ro/wp-content/uploads/2019/12/gazetadebistrita.jpg","width":16,"height":16,"caption":"Gazeta de Bistrita"},"image":{"@id":"https://gazetadebistrita.ro/#logo"}},{"@type":"WebSite","@id":"https://gazetadebistrita.ro/#website","url":"https://gazetadebistrita.ro/","name":"Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online","description":"Gazeta de Bistrita va aduce cele mai noi Stiri din Bistrita, Ziare Locale, Stiri Online si Ziare din Bistrita","publisher":{"@id":"https://gazetadebistrita.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gazetadebistrita.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/#primaryimage","url":"https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-valea-borcutului.jpeg","width":600,"height":450},{"@type":"WebPage","@id":"https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/#webpage","url":"https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/","inLanguage":"ro-RO","name":"FOTO: Pompierii au intervenit la dou\u0103 incendii pe Valea Borcutului! O cas\u0103 s-a f\u0103cut scrum","isPartOf":{"@id":"https://gazetadebistrita.ro/#website"},"primaryImageOfPage":{"@id":"https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/#primaryimage"},"datePublished":"2020-04-24T17:25:40+00:00","dateModified":"2020-04-24T17:28:47+00:00","description":"Pompierii militari de la Garda de Interven\u021bie S\u00e2ngeorz B\u0103i au intervenit, vineri dup\u0103 amiaz\u0103, la un incendiu izbucnit la o cas\u0103 de locuit \u00een localitate,"},{"@type":"Article","@id":"https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/#article","isPartOf":{"@id":"https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/#webpage"},"author":{"@id":"https://gazetadebistrita.ro/#/schema/person/357c0608d73ecc3a52b419221aaff307"},"headline":"FOTO: Pompierii au intervenit la dou\u0103 incendii pe Valea Borcutului! O cas\u0103 s-a f\u0103cut scrum","datePublished":"2020-04-24T17:25:40+00:00","dateModified":"2020-04-24T17:28:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/#webpage"},"publisher":{"@id":"https://gazetadebistrita.ro/#organization"},"image":{"@id":"https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/#primaryimage"},"keywords":"incendiu de vegetatie,incendiu valea borcutului,isu bn","articleSection":"Societate,\u0218tiri"},{"@type":["Person"],"@id":"https://gazetadebistrita.ro/#/schema/person/357c0608d73ecc3a52b419221aaff307","name":"Muresan Liana","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Flux" href="https://gazetadebistrita.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Flux comentarii" href="https://gazetadebistrita.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; FOTO: Pompierii au intervenit la două incendii pe Valea Borcutului! O casă s-a făcut scrum" href="https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetadebistrita.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=152a60f568ef4b7cc64e17b040d0dbcf"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetadebistrita.ro/wp-includes/css/dist/block-library/style.min.css?ver=152a60f568ef4b7cc64e17b040d0dbcf' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gazetadebistrita.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gazetadebistrita.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://gazetadebistrita.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gazetadebistrita.ro/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://gazetadebistrita.ro/wp-content/themes/Newspaper-child/style.css?ver=10.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://gazetadebistrita.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://gazetadebistrita.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://gazetadebistrita.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://gazetadebistrita.ro/wp-json/' />
<link rel='shortlink' href='https://gazetadebistrita.ro/?p=120453' />
<link rel="alternate" type="application/json+oembed" href="https://gazetadebistrita.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadebistrita.ro%2Ffoto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetadebistrita.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadebistrita.ro%2Ffoto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5e23b71d95","wpRestUrl":"https:\/\/gazetadebistrita.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gazetadebistrita.ro\/wp-admin\/","wpRestNonce":"5e23b71d95","wpRestUrl":"https:\/\/gazetadebistrita.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53133417-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53133417-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gazetadebistrita.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadebistrita.ro/stiri/stiri-societate/",
                    "name": "Societate"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/",
                    "name": "FOTO: Pompierii au intervenit la două incendii pe Valea Borcutului! O casă..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #444444;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #444444;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #444444;
                }
                .tdm-btn-style1 {
					background-color: #444444;
				}
				.tdm-btn-style2:before {
				    border-color: #444444;
				}
				.tdm-btn-style2 {
				    color: #444444;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #444444;
                    -moz-box-shadow: 0 2px 16px #444444;
                    box-shadow: 0 2px 16px #444444;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #444444;
                    -moz-box-shadow: 0 4px 26px #444444;
                    box-shadow: 0 4px 26px #444444;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-120453 single-format-standard td-standard-pack foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadebistrita" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetabistrita" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQkImZQVBjMsaqTTA9uskpg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-76876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-76876"><a href="https://gazetadebistrita.ro/stiri/stiri-bistrita/">Știri</a></li>
<li id="menu-item-76877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76877"><a href="https://gazetadebistrita.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li id="menu-item-76878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76878"><a href="https://gazetadebistrita.ro/stiri/stiri-justitie/">Justiție</a></li>
<li id="menu-item-76879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76879"><a href="https://gazetadebistrita.ro/stiri/stiri-politica/">Politică</a></li>
<li id="menu-item-76881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76881"><a href="https://gazetadebistrita.ro/stiri/administratie/">Administrație</a></li>
<li id="menu-item-76882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76882"><a href="https://gazetadebistrita.ro/stiri/stiri-economic/">Economic</a></li>
<li id="menu-item-76883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76883"><a href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></li>
<li id="menu-item-76885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76885"><a href="https://gazetadebistrita.ro/stiri/externe/">Externe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gazetadebistrita.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://gazetadebistrita.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bistrița</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                vineri, aprilie 24, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-1" class="top-header-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-76876"><a href="https://gazetadebistrita.ro/stiri/stiri-bistrita/">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76877"><a href="https://gazetadebistrita.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76878"><a href="https://gazetadebistrita.ro/stiri/stiri-justitie/">Justiție</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76879"><a href="https://gazetadebistrita.ro/stiri/stiri-politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76881"><a href="https://gazetadebistrita.ro/stiri/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76882"><a href="https://gazetadebistrita.ro/stiri/stiri-economic/">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-76883"><a href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76885"><a href="https://gazetadebistrita.ro/stiri/externe/">Externe</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gazetadebistrita.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://gazetadebistrita.ro/">
            <img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2019/12/544x180-1-300x99.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2019/12/272x90-1.jpg" alt=""/>
            <span class="td-visual-hidden">Stiri Bistrita &#8211; Ziare Bistrita &#8211; Gazeta de Bistrita -Stiri online</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_399 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_399.td-a-rec-img{
				    text-align: left;
				}.tdi_1_399.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gazetadebistrita.ro/">
			<img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2019/12/280x96-1.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2019/12/140x48-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gazetadebistrita.ro/">
			<img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2019/12/544x180-1-300x99.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2019/12/272x90-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-76876"><a href="https://gazetadebistrita.ro/stiri/stiri-bistrita/">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76877"><a href="https://gazetadebistrita.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76878"><a href="https://gazetadebistrita.ro/stiri/stiri-justitie/">Justiție</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76879"><a href="https://gazetadebistrita.ro/stiri/stiri-politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76881"><a href="https://gazetadebistrita.ro/stiri/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76882"><a href="https://gazetadebistrita.ro/stiri/stiri-economic/">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-76883"><a href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76885"><a href="https://gazetadebistrita.ro/stiri/externe/">Externe</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadebistrita" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetabistrita" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQkImZQVBjMsaqTTA9uskpg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gazetadebistrita.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-120453" class="post-120453 post type-post status-publish format-standard has-post-thumbnail category-stiri-societate category-stiri-bistrita tag-incendiu-de-vegetatie tag-incendiu-valea-borcutului tag-isu-bn" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gazetadebistrita.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Societate" class="entry-crumb" href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">FOTO: Pompierii au intervenit la două incendii pe Valea Borcutului! O casă...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">FOTO: Pompierii au intervenit la două incendii pe Valea Borcutului! O casă s-a făcut scrum</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gazetadebistrita.ro/author/rodica30/">Muresan Liana</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T20:25:40+00:00" >24 aprilie 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-120453">36</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetadebistrita.ro%2Ffoto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FOTO%3A+Pompierii+au+intervenit+la+dou%C4%83+incendii+pe+Valea+Borcutului%21+O+cas%C4%83+s-a+f%C4%83cut+scrum&url=https%3A%2F%2Fgazetadebistrita.ro%2Ffoto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum%2F&via=gazetadebistrita">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FOTO%3A+Pompierii+au+intervenit+la+dou%C4%83+incendii+pe+Valea+Borcutului%21+O+cas%C4%83+s-a+f%C4%83cut+scrum %0A%0A https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=FOTO%3A+Pompierii+au+intervenit+la+dou%C4%83+incendii+pe+Valea+Borcutului%21+O+cas%C4%83+s-a+f%C4%83cut+scrum https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/&text=FOTO%3A+Pompierii+au+intervenit+la+dou%C4%83+incendii+pe+Valea+Borcutului%21+O+cas%C4%83+s-a+f%C4%83cut+scrum">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="600" height="450" class="entry-thumb" src="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-valea-borcutului.jpeg" srcset="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-valea-borcutului.jpeg 600w, https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-valea-borcutului-300x225.jpeg 300w, https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-valea-borcutului-265x198.jpeg 265w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="incendiu valea borcutului"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_ee0 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_ee0.td-a-rec-img{
				    text-align: left;
				}.tdi_2_ee0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<h3><strong>Pompierii militari de la Garda de Intervenție Sângeorz Băi au intervenit, vineri după amiază, la un incendiu izbucnit la o casă de locuit în localitate, pe Valea Borcutului, într-o zonă greu accesibilă. Nu au fost înregistrate victime.&nbsp;</strong></h3>



<p>Accesul autospecialelor de intervenție în apropierea incendiului a fost imposibil din cauza trenului accidentat. Pompierii militari de la Garda de Intervenție Sângeorz Băi, împreună cu voluntarii, au acționat cu mijloace de prima Intervenție pentru lichidarea focarelor.&nbsp;</p>



<p>A fost afectat un imobil cu destinația casă de locuit si anexă alipită ( pe o suprafață de cca 140 mp), construit preponderent din material lemnos și aproximativ 500 mp vegetație uscată. </p>



<figure class="wp-block-image size-large"><img src="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai-valea-borcutului.jpeg" alt="" class="wp-image-120455" srcset="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai-valea-borcutului.jpeg 450w, https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai-valea-borcutului-225x300.jpeg 225w" sizes="(max-width: 450px) 100vw, 450px" /></figure>



<p>Evenimentul a fost provocat în urma unei acțiuni de ardere a unor resturi vegetale, focul fiind scapat de sub control sub acțiunea vântului.</p>



<figure class="wp-block-image size-large is-resized"><img src="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-valea-borcutului-1.jpeg" alt="" class="wp-image-120456" width="483" height="643" srcset="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-valea-borcutului-1.jpeg 450w, https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-valea-borcutului-1-225x300.jpeg 225w" sizes="(max-width: 483px) 100vw, 483px" /></figure>



<p>Pompierii militari de la Garda de Intervenție Sângeorz Băi au mai intervenit, la o distanță de circa 1 km fața de incendiul amintit mai sus, la un incendiu de vegetație uscată ce s-a întins pe o suprafață de cca 4 &#8211; 5 ha. Flacarile amenințau, în prima faza, o casă de vacanță. Din fericire, aceasta a fost protejată prin acțiunile pompierilor militari și voluntari.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai-2.jpeg" alt="" data-id="120457" data-full-url="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai-2.jpeg" data-link="https://gazetadebistrita.ro/?attachment_id=120457" class="wp-image-120457" srcset="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai-2.jpeg 600w, https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai-2-300x225.jpeg 300w, https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai-2-265x198.jpeg 265w" sizes="(max-width: 600px) 100vw, 600px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai.jpeg" alt="" data-id="120458" data-full-url="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai.jpeg" data-link="https://gazetadebistrita.ro/?attachment_id=120458" class="wp-image-120458" srcset="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai.jpeg 600w, https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai-300x225.jpeg 300w, https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-vegetatie-sg-bai-265x198.jpeg 265w" sizes="(max-width: 600px) 100vw, 600px" /></figure></li></ul></figure>



<p>Și în acest caz, accesul autospecialelor în zonă nu a fost posibil, s-a intervenit cu ajutorul unor mașini de teren puse la dispoziție de voluntari și cu mijloace de prima intervenție.&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_06e td_block_template_1 ">

<style>
/* custom css */
.tdi_3_06e.td-a-rec-img{
				    text-align: left;
				}.tdi_3_06e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gazetadebistrita.ro/author/rodica30/">Muresan Liana</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Muresan Liana"></span><meta itemprop="datePublished" content="2020-04-24T20:25:40+03:00"><meta itemprop="dateModified" content="2020-04-24T20:28:47+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetadebistrita.ro/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadebistrita.ro/wp-content/uploads/2019/12/272x90-1.jpg"></span><meta itemprop="name" content="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online"></span><meta itemprop="headline " content="FOTO: Pompierii au intervenit la două incendii pe Valea Borcutului! O casă s-a făcut scrum"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadebistrita.ro/wp-content/uploads/2020/04/incendiu-valea-borcutului.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_bba td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_bba" ><script>var block_tdi_4_bba = new tdBlock();
block_tdi_4_bba.id = "tdi_4_bba";
block_tdi_4_bba.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_bba","td_column_number":3,"live_filter_cur_post_id":120453,"live_filter_cur_post_author":"594","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_bba","tdc_css_class_style":"tdi_4_bba_rand_style"}';
block_tdi_4_bba.td_column_number = "3";
block_tdi_4_bba.block_type = "td_block_related_posts";
block_tdi_4_bba.post_count = "3";
block_tdi_4_bba.found_posts = "28370";
block_tdi_4_bba.header_color = "";
block_tdi_4_bba.ajax_pagination_infinite_stop = "";
block_tdi_4_bba.max_num_pages = "9457";
tdBlocksArray.push(block_tdi_4_bba);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_030" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_bba" href="#">ARTICOLE SIMILARE</a><a id="tdi_6_80c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_bba" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_4_bba class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/bistrita-nasaud-sub-cod-galben-de-vant-vezi-de-cand/" rel="bookmark" class="td-image-wrap" title="Bistrița-Năsăud, sub COD GALBEN de vânt! Vezi de când"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bistrița-Năsăud, sub COD GALBEN de vânt! Vezi de când" data-type="image_tag" data-img-url="https://gazetadebistrita.ro/wp-content/uploads/2020/04/cod-galben-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/bistrita-nasaud-sub-cod-galben-de-vant-vezi-de-cand/" rel="bookmark" title="Bistrița-Năsăud, sub COD GALBEN de vânt! Vezi de când">Bistrița-Năsăud, sub COD GALBEN de vânt! Vezi de când</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/l-ati-vazut-e-cautat-de-politie-a-accidentat-grav-un-copilas-de-doar-5-ani/" rel="bookmark" class="td-image-wrap" title="UPDATE: A FOST PRINS/ L-ați văzut? E căutat de Poliție! A accidentat grav un copilaș de doar 5 ani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UPDATE: A FOST PRINS/ L-ați văzut? E căutat de Poliție! A accidentat grav un copilaș de doar 5 ani" data-type="image_tag" data-img-url="https://gazetadebistrita.ro/wp-content/uploads/2020/04/motociclist-accident-nimigea-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/l-ati-vazut-e-cautat-de-politie-a-accidentat-grav-un-copilas-de-doar-5-ani/" rel="bookmark" title="UPDATE: A FOST PRINS/ L-ați văzut? E căutat de Poliție! A accidentat grav un copilaș de doar 5 ani">UPDATE: A FOST PRINS/ L-ați văzut? E căutat de Poliție! A accidentat grav un copilaș de doar 5 ani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/au-inceput-testarile-pentru-covid-19-in-judet-cate-s-au-facut-in-3-zile/" rel="bookmark" class="td-image-wrap" title="Au început testările pentru CoVid-19 în județ! Câte s-au făcut în 3 zile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Au început testările pentru CoVid-19 în județ! Câte s-au făcut în 3 zile" data-type="image_tag" data-img-url="https://gazetadebistrita.ro/wp-content/uploads/2020/04/teste-covid-19-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/au-inceput-testarile-pentru-covid-19-in-judet-cate-s-au-facut-in-3-zile/" rel="bookmark" title="Au început testările pentru CoVid-19 în județ! Câte s-au făcut în 3 zile">Au început testările pentru CoVid-19 în județ! Câte s-au făcut în 3 zile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_bba" data-td_block_id="tdi_4_bba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_bba" data-td_block_id="tdi_4_bba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/foto-pompierii-au-intervenit-la-doua-incendii-pe-valea-borcutului-o-casa-s-a-facut-scrum/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://gazetadebistrita.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='120453' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="caa57e874e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Arhiva Stiri Bistrita</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Arhiva Stiri Bistrita</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://gazetadebistrita.ro/2020/04/'> aprilie 2020 &nbsp;(198)</option>
	<option value='https://gazetadebistrita.ro/2020/03/'> martie 2020 &nbsp;(268)</option>
	<option value='https://gazetadebistrita.ro/2020/02/'> februarie 2020 &nbsp;(258)</option>
	<option value='https://gazetadebistrita.ro/2020/01/'> ianuarie 2020 &nbsp;(250)</option>
	<option value='https://gazetadebistrita.ro/2019/12/'> decembrie 2019 &nbsp;(163)</option>
	<option value='https://gazetadebistrita.ro/2019/11/'> noiembrie 2019 &nbsp;(189)</option>
	<option value='https://gazetadebistrita.ro/2019/10/'> octombrie 2019 &nbsp;(161)</option>
	<option value='https://gazetadebistrita.ro/2019/09/'> septembrie 2019 &nbsp;(141)</option>
	<option value='https://gazetadebistrita.ro/2019/08/'> august 2019 &nbsp;(132)</option>
	<option value='https://gazetadebistrita.ro/2019/07/'> iulie 2019 &nbsp;(142)</option>
	<option value='https://gazetadebistrita.ro/2019/06/'> iunie 2019 &nbsp;(160)</option>
	<option value='https://gazetadebistrita.ro/2019/05/'> mai 2019 &nbsp;(173)</option>
	<option value='https://gazetadebistrita.ro/2019/04/'> aprilie 2019 &nbsp;(205)</option>
	<option value='https://gazetadebistrita.ro/2019/03/'> martie 2019 &nbsp;(246)</option>
	<option value='https://gazetadebistrita.ro/2019/02/'> februarie 2019 &nbsp;(173)</option>
	<option value='https://gazetadebistrita.ro/2019/01/'> ianuarie 2019 &nbsp;(170)</option>
	<option value='https://gazetadebistrita.ro/2018/12/'> decembrie 2018 &nbsp;(101)</option>
	<option value='https://gazetadebistrita.ro/2018/11/'> noiembrie 2018 &nbsp;(136)</option>
	<option value='https://gazetadebistrita.ro/2018/10/'> octombrie 2018 &nbsp;(170)</option>
	<option value='https://gazetadebistrita.ro/2018/09/'> septembrie 2018 &nbsp;(212)</option>
	<option value='https://gazetadebistrita.ro/2018/08/'> august 2018 &nbsp;(240)</option>
	<option value='https://gazetadebistrita.ro/2018/07/'> iulie 2018 &nbsp;(363)</option>
	<option value='https://gazetadebistrita.ro/2018/06/'> iunie 2018 &nbsp;(256)</option>
	<option value='https://gazetadebistrita.ro/2018/05/'> mai 2018 &nbsp;(188)</option>
	<option value='https://gazetadebistrita.ro/2018/04/'> aprilie 2018 &nbsp;(99)</option>
	<option value='https://gazetadebistrita.ro/2018/03/'> martie 2018 &nbsp;(112)</option>
	<option value='https://gazetadebistrita.ro/2018/02/'> februarie 2018 &nbsp;(180)</option>
	<option value='https://gazetadebistrita.ro/2018/01/'> ianuarie 2018 &nbsp;(206)</option>
	<option value='https://gazetadebistrita.ro/2017/12/'> decembrie 2017 &nbsp;(125)</option>
	<option value='https://gazetadebistrita.ro/2017/11/'> noiembrie 2017 &nbsp;(168)</option>
	<option value='https://gazetadebistrita.ro/2017/10/'> octombrie 2017 &nbsp;(212)</option>
	<option value='https://gazetadebistrita.ro/2017/09/'> septembrie 2017 &nbsp;(217)</option>
	<option value='https://gazetadebistrita.ro/2017/08/'> august 2017 &nbsp;(226)</option>
	<option value='https://gazetadebistrita.ro/2017/07/'> iulie 2017 &nbsp;(168)</option>
	<option value='https://gazetadebistrita.ro/2017/06/'> iunie 2017 &nbsp;(227)</option>
	<option value='https://gazetadebistrita.ro/2017/05/'> mai 2017 &nbsp;(254)</option>
	<option value='https://gazetadebistrita.ro/2017/04/'> aprilie 2017 &nbsp;(347)</option>
	<option value='https://gazetadebistrita.ro/2017/03/'> martie 2017 &nbsp;(332)</option>
	<option value='https://gazetadebistrita.ro/2017/02/'> februarie 2017 &nbsp;(198)</option>
	<option value='https://gazetadebistrita.ro/2017/01/'> ianuarie 2017 &nbsp;(242)</option>
	<option value='https://gazetadebistrita.ro/2016/12/'> decembrie 2016 &nbsp;(219)</option>
	<option value='https://gazetadebistrita.ro/2016/11/'> noiembrie 2016 &nbsp;(296)</option>
	<option value='https://gazetadebistrita.ro/2016/10/'> octombrie 2016 &nbsp;(313)</option>
	<option value='https://gazetadebistrita.ro/2016/09/'> septembrie 2016 &nbsp;(309)</option>
	<option value='https://gazetadebistrita.ro/2016/08/'> august 2016 &nbsp;(244)</option>
	<option value='https://gazetadebistrita.ro/2016/07/'> iulie 2016 &nbsp;(210)</option>
	<option value='https://gazetadebistrita.ro/2016/06/'> iunie 2016 &nbsp;(230)</option>
	<option value='https://gazetadebistrita.ro/2016/05/'> mai 2016 &nbsp;(226)</option>
	<option value='https://gazetadebistrita.ro/2016/04/'> aprilie 2016 &nbsp;(209)</option>
	<option value='https://gazetadebistrita.ro/2016/03/'> martie 2016 &nbsp;(214)</option>
	<option value='https://gazetadebistrita.ro/2016/02/'> februarie 2016 &nbsp;(370)</option>
	<option value='https://gazetadebistrita.ro/2016/01/'> ianuarie 2016 &nbsp;(374)</option>
	<option value='https://gazetadebistrita.ro/2015/12/'> decembrie 2015 &nbsp;(461)</option>
	<option value='https://gazetadebistrita.ro/2015/11/'> noiembrie 2015 &nbsp;(443)</option>
	<option value='https://gazetadebistrita.ro/2015/10/'> octombrie 2015 &nbsp;(422)</option>
	<option value='https://gazetadebistrita.ro/2015/09/'> septembrie 2015 &nbsp;(492)</option>
	<option value='https://gazetadebistrita.ro/2015/08/'> august 2015 &nbsp;(362)</option>
	<option value='https://gazetadebistrita.ro/2015/07/'> iulie 2015 &nbsp;(337)</option>
	<option value='https://gazetadebistrita.ro/2015/06/'> iunie 2015 &nbsp;(412)</option>
	<option value='https://gazetadebistrita.ro/2015/05/'> mai 2015 &nbsp;(313)</option>
	<option value='https://gazetadebistrita.ro/2015/04/'> aprilie 2015 &nbsp;(385)</option>
	<option value='https://gazetadebistrita.ro/2015/03/'> martie 2015 &nbsp;(408)</option>
	<option value='https://gazetadebistrita.ro/2015/02/'> februarie 2015 &nbsp;(336)</option>
	<option value='https://gazetadebistrita.ro/2015/01/'> ianuarie 2015 &nbsp;(325)</option>
	<option value='https://gazetadebistrita.ro/2014/12/'> decembrie 2014 &nbsp;(332)</option>
	<option value='https://gazetadebistrita.ro/2014/11/'> noiembrie 2014 &nbsp;(329)</option>
	<option value='https://gazetadebistrita.ro/2014/10/'> octombrie 2014 &nbsp;(410)</option>
	<option value='https://gazetadebistrita.ro/2014/09/'> septembrie 2014 &nbsp;(298)</option>
	<option value='https://gazetadebistrita.ro/2014/08/'> august 2014 &nbsp;(291)</option>
	<option value='https://gazetadebistrita.ro/2014/07/'> iulie 2014 &nbsp;(315)</option>
	<option value='https://gazetadebistrita.ro/2014/06/'> iunie 2014 &nbsp;(236)</option>
	<option value='https://gazetadebistrita.ro/2014/05/'> mai 2014 &nbsp;(101)</option>
	<option value='https://gazetadebistrita.ro/2014/04/'> aprilie 2014 &nbsp;(101)</option>
	<option value='https://gazetadebistrita.ro/2014/03/'> martie 2014 &nbsp;(134)</option>
	<option value='https://gazetadebistrita.ro/2014/02/'> februarie 2014 &nbsp;(123)</option>
	<option value='https://gazetadebistrita.ro/2014/01/'> ianuarie 2014 &nbsp;(109)</option>
	<option value='https://gazetadebistrita.ro/2013/12/'> decembrie 2013 &nbsp;(99)</option>
	<option value='https://gazetadebistrita.ro/2013/11/'> noiembrie 2013 &nbsp;(122)</option>
	<option value='https://gazetadebistrita.ro/2013/10/'> octombrie 2013 &nbsp;(6)</option>
	<option value='https://gazetadebistrita.ro/2013/09/'> septembrie 2013 &nbsp;(19)</option>
	<option value='https://gazetadebistrita.ro/2013/08/'> august 2013 &nbsp;(41)</option>
	<option value='https://gazetadebistrita.ro/2013/07/'> iulie 2013 &nbsp;(40)</option>
	<option value='https://gazetadebistrita.ro/2013/06/'> iunie 2013 &nbsp;(32)</option>
	<option value='https://gazetadebistrita.ro/2013/05/'> mai 2013 &nbsp;(55)</option>
	<option value='https://gazetadebistrita.ro/2013/04/'> aprilie 2013 &nbsp;(744)</option>
	<option value='https://gazetadebistrita.ro/2013/03/'> martie 2013 &nbsp;(1290)</option>
	<option value='https://gazetadebistrita.ro/2013/02/'> februarie 2013 &nbsp;(1115)</option>
	<option value='https://gazetadebistrita.ro/2013/01/'> ianuarie 2013 &nbsp;(1073)</option>
	<option value='https://gazetadebistrita.ro/2012/12/'> decembrie 2012 &nbsp;(788)</option>
	<option value='https://gazetadebistrita.ro/2012/11/'> noiembrie 2012 &nbsp;(1205)</option>
	<option value='https://gazetadebistrita.ro/2012/10/'> octombrie 2012 &nbsp;(813)</option>
	<option value='https://gazetadebistrita.ro/2012/09/'> septembrie 2012 &nbsp;(1311)</option>
	<option value='https://gazetadebistrita.ro/2012/08/'> august 2012 &nbsp;(1291)</option>
	<option value='https://gazetadebistrita.ro/2012/07/'> iulie 2012 &nbsp;(199)</option>
	<option value='https://gazetadebistrita.ro/2012/06/'> iunie 2012 &nbsp;(226)</option>
	<option value='https://gazetadebistrita.ro/2012/05/'> mai 2012 &nbsp;(239)</option>
	<option value='https://gazetadebistrita.ro/2012/04/'> aprilie 2012 &nbsp;(189)</option>
	<option value='https://gazetadebistrita.ro/2012/03/'> martie 2012 &nbsp;(360)</option>
	<option value='https://gazetadebistrita.ro/2012/02/'> februarie 2012 &nbsp;(251)</option>
	<option value='https://gazetadebistrita.ro/2012/01/'> ianuarie 2012 &nbsp;(187)</option>
	<option value='https://gazetadebistrita.ro/2011/12/'> decembrie 2011 &nbsp;(227)</option>
	<option value='https://gazetadebistrita.ro/2011/11/'> noiembrie 2011 &nbsp;(298)</option>
	<option value='https://gazetadebistrita.ro/2011/10/'> octombrie 2011 &nbsp;(271)</option>
	<option value='https://gazetadebistrita.ro/2011/09/'> septembrie 2011 &nbsp;(259)</option>
	<option value='https://gazetadebistrita.ro/2011/08/'> august 2011 &nbsp;(164)</option>
	<option value='https://gazetadebistrita.ro/2011/07/'> iulie 2011 &nbsp;(269)</option>
	<option value='https://gazetadebistrita.ro/2011/06/'> iunie 2011 &nbsp;(245)</option>
	<option value='https://gazetadebistrita.ro/2011/05/'> mai 2011 &nbsp;(184)</option>
	<option value='https://gazetadebistrita.ro/2011/04/'> aprilie 2011 &nbsp;(194)</option>
	<option value='https://gazetadebistrita.ro/2011/03/'> martie 2011 &nbsp;(226)</option>
	<option value='https://gazetadebistrita.ro/2011/02/'> februarie 2011 &nbsp;(190)</option>
	<option value='https://gazetadebistrita.ro/2011/01/'> ianuarie 2011 &nbsp;(218)</option>
	<option value='https://gazetadebistrita.ro/2010/12/'> decembrie 2010 &nbsp;(129)</option>
	<option value='https://gazetadebistrita.ro/2010/11/'> noiembrie 2010 &nbsp;(121)</option>
	<option value='https://gazetadebistrita.ro/2010/10/'> octombrie 2010 &nbsp;(114)</option>
	<option value='https://gazetadebistrita.ro/2010/09/'> septembrie 2010 &nbsp;(132)</option>
	<option value='https://gazetadebistrita.ro/2010/08/'> august 2010 &nbsp;(122)</option>
	<option value='https://gazetadebistrita.ro/2010/07/'> iulie 2010 &nbsp;(259)</option>
	<option value='https://gazetadebistrita.ro/2010/06/'> iunie 2010 &nbsp;(215)</option>
	<option value='https://gazetadebistrita.ro/2010/05/'> mai 2010 &nbsp;(464)</option>
	<option value='https://gazetadebistrita.ro/2010/04/'> aprilie 2010 &nbsp;(237)</option>
	<option value='https://gazetadebistrita.ro/2010/03/'> martie 2010 &nbsp;(272)</option>
	<option value='https://gazetadebistrita.ro/2010/02/'> februarie 2010 &nbsp;(257)</option>
	<option value='https://gazetadebistrita.ro/2010/01/'> ianuarie 2010 &nbsp;(271)</option>
	<option value='https://gazetadebistrita.ro/2009/12/'> decembrie 2009 &nbsp;(191)</option>
	<option value='https://gazetadebistrita.ro/2009/11/'> noiembrie 2009 &nbsp;(278)</option>
	<option value='https://gazetadebistrita.ro/2009/10/'> octombrie 2009 &nbsp;(210)</option>
	<option value='https://gazetadebistrita.ro/2009/09/'> septembrie 2009 &nbsp;(237)</option>
	<option value='https://gazetadebistrita.ro/2009/08/'> august 2009 &nbsp;(172)</option>
	<option value='https://gazetadebistrita.ro/2009/07/'> iulie 2009 &nbsp;(208)</option>
	<option value='https://gazetadebistrita.ro/2009/06/'> iunie 2009 &nbsp;(313)</option>
	<option value='https://gazetadebistrita.ro/2009/05/'> mai 2009 &nbsp;(296)</option>
	<option value='https://gazetadebistrita.ro/2009/04/'> aprilie 2009 &nbsp;(312)</option>
	<option value='https://gazetadebistrita.ro/2009/03/'> martie 2009 &nbsp;(363)</option>
	<option value='https://gazetadebistrita.ro/2009/02/'> februarie 2009 &nbsp;(455)</option>
	<option value='https://gazetadebistrita.ro/2009/01/'> ianuarie 2009 &nbsp;(306)</option>
	<option value='https://gazetadebistrita.ro/2008/12/'> decembrie 2008 &nbsp;(213)</option>
	<option value='https://gazetadebistrita.ro/2008/11/'> noiembrie 2008 &nbsp;(314)</option>
	<option value='https://gazetadebistrita.ro/2008/10/'> octombrie 2008 &nbsp;(2405)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- gaz bn rec --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834885023811480"
     data-ad-slot="1627386021"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><a href="https://www.bancatransilvania.ro/pentru-companii/imm/operatiuni-si-tranzactii-bancare/pachet-de-cont-curent/" target="_new" rel="nofolow noopener noreferrer"><img src="https://gazetadebistrita.ro/wp-content/uploads/2019/12/banca-transilvania-ok.jpg" width="350" height="250" /></a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- gazeta bn nou --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834885023811480"
     data-ad-slot="1315928789"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div><a href="http://arlcluj.ro/" target="_new" rel="nofolow noopener noreferrer"><img src="https://gazetadebistrita.ro/wp-content/uploads/2019/12/arl-strabag-ok.jpg" alt="banner reclama firma arl si strabag cu scris rosu" width="350" height="180" /></a></div>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5ea33070dd163
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gazetadebistrita.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/comment-reply.min.js?ver=152a60f568ef4b7cc64e17b040d0dbcf'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/wp-embed.min.js?ver=152a60f568ef4b7cc64e17b040d0dbcf'></script>
<script async="async" type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bistrita, RO","api_location":"Bistri\u021ba","api_language":"ro","api_key":"a2aa4a49c147d3a22edacbf37672def8","today_icon":"few-clouds-d","today_icon_text":"c\u00e2\u021biva nori","today_temp":[13.9,57],"today_humidity":34,"today_wind_speed":[0.5,0.3],"today_min":[13.9,57],"today_max":[13.9,57],"today_clouds":19,"current_unit":0,"forecast":[{"timestamp":1587751200,"day_name":"vin","day_temp":[10,50],"owm_day_index":0},{"timestamp":1587772800,"day_name":"s\u00e2m","day_temp":[15,59],"owm_day_index":2},{"timestamp":1587859200,"day_name":"Dum","day_temp":[12,54],"owm_day_index":10},{"timestamp":1587945600,"day_name":"lun","day_temp":[15,59],"owm_day_index":18},{"timestamp":1588032000,"day_name":"mar","day_temp":[18,65],"owm_day_index":26},{"timestamp":1588118400,"day_name":"mie","day_temp":[8,47],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[120453]");
                });
            
</script>


</body>
</html>