<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Autoturism răsturnat, după ce s-a izbit de un copac, în Braniștea! O femeie, la spital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gazetadebistrita.ro/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/favicon.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/76x76-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/120x120-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/152x152-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/114x114-2.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazetadebistrita.ro/wp-content/uploads/2019/12/144x144-1.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="În această dimineață, pe Drumul Județean 172F, pe raza localității Braniștea, a avut loc un accident rutier soldat cu rănirea" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Autoturism răsturnat, după ce s-a izbit de un copac, în Braniștea! O femeie, la spital" />
	<meta property="og:description" content="În această dimineață, pe Drumul Județean 172F, pe raza localității Braniștea, a avut loc un accident rutier soldat cu rănirea" />
	<meta property="og:url" content="https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/" />
	<meta property="og:site_name" content="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online" />
	<meta property="article:publisher" content="https://www.facebook.com/gazetadebistrita" />
	<meta property="article:published_time" content="2022-04-11T07:39:32+00:00" />
	<meta property="article:modified_time" content="2022-04-11T07:39:34+00:00" />
	<meta property="og:image" content="https://gazetadebistrita.ro/wp-content/uploads/2022/04/accident-braniste-1jpg.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@gazetabistrita" />
	<meta name="twitter:site" content="@gazetabistrita" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Muresan Liana">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetadebistrita.ro/#organization","name":"Gazeta de Bistrita","url":"https://gazetadebistrita.ro/","sameAs":["https://www.facebook.com/gazetadebistrita","https://www.youtube.com/channel/UCQkImZQVBjMsaqTTA9uskpg","https://twitter.com/gazetabistrita"],"logo":{"@type":"ImageObject","@id":"https://gazetadebistrita.ro/#logo","inLanguage":"ro-RO","url":"https://gazetadebistrita.ro/wp-content/uploads/2019/12/gazetadebistrita.jpg","width":16,"height":16,"caption":"Gazeta de Bistrita"},"image":{"@id":"https://gazetadebistrita.ro/#logo"}},{"@type":"WebSite","@id":"https://gazetadebistrita.ro/#website","url":"https://gazetadebistrita.ro/","name":"Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online","description":"Gazeta de Bistrita va aduce cele mai noi Stiri din Bistrita, Ziare Locale, Stiri Online si Ziare din Bistrita","publisher":{"@id":"https://gazetadebistrita.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gazetadebistrita.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/#primaryimage","inLanguage":"ro-RO","url":"https://gazetadebistrita.ro/wp-content/uploads/2022/04/accident-braniste-1jpg.jpg","width":600,"height":450},{"@type":"WebPage","@id":"https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/#webpage","url":"https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/","name":"Autoturism r\u0103sturnat, dup\u0103 ce s-a izbit de un copac, \u00een Brani\u0219tea! O femeie, la spital","isPartOf":{"@id":"https://gazetadebistrita.ro/#website"},"primaryImageOfPage":{"@id":"https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/#primaryimage"},"datePublished":"2022-04-11T07:39:32+00:00","dateModified":"2022-04-11T07:39:34+00:00","description":"\u00cen aceast\u0103 diminea\u021b\u0103, pe Drumul Jude\u021bean 172F, pe raza localit\u0103\u021bii Brani\u0219tea, a avut loc un accident rutier soldat cu r\u0103nirea","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/"]}]},{"@type":"Article","@id":"https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/#article","isPartOf":{"@id":"https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/#webpage"},"author":{"@id":"https://gazetadebistrita.ro/#/schema/person/357c0608d73ecc3a52b419221aaff307"},"headline":"Autoturism r\u0103sturnat, dup\u0103 ce s-a izbit de un copac, \u00een Brani\u0219tea! O femeie, la spital","datePublished":"2022-04-11T07:39:32+00:00","dateModified":"2022-04-11T07:39:34+00:00","mainEntityOfPage":{"@id":"https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/#webpage"},"commentCount":0,"publisher":{"@id":"https://gazetadebistrita.ro/#organization"},"image":{"@id":"https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/#primaryimage"},"keywords":"accident branistea,IPJ BN,isu bn","articleSection":"Societate,\u0218tiri","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/#respond"]}]},{"@type":"Person","@id":"https://gazetadebistrita.ro/#/schema/person/357c0608d73ecc3a52b419221aaff307","name":"Muresan Liana","sameAs":["https://www.gazetadebistrita.ro"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Flux" href="https://gazetadebistrita.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Flux comentarii" href="https://gazetadebistrita.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online &raquo; Autoturism răsturnat, după ce s-a izbit de un copac, în Braniștea! O femeie, la spital" href="https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetadebistrita.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=3700b183716fe2c74d3d15faaed00357"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetadebistrita.ro/wp-includes/css/dist/block-library/style.min.css?ver=3700b183716fe2c74d3d15faaed00357' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://gazetadebistrita.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gazetadebistrita.ro/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://gazetadebistrita.ro/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://gazetadebistrita.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://gazetadebistrita.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://gazetadebistrita.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazetadebistrita.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetadebistrita.ro/wp-json/wp/v2/posts/140871" /><link rel='shortlink' href='https://gazetadebistrita.ro/?p=140871' />
<link rel="alternate" type="application/json+oembed" href="https://gazetadebistrita.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadebistrita.ro%2Fautoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetadebistrita.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadebistrita.ro%2Fautoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"086631afa2","wpRestUrl":"https:\/\/gazetadebistrita.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gazetadebistrita.ro\/wp-admin\/","wpRestNonce":"086631afa2","wpRestUrl":"https:\/\/gazetadebistrita.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53133417-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53133417-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gazetadebistrita.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadebistrita.ro/stiri/stiri-societate/",
                    "name": "Societate"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/",
                    "name": "Autoturism răsturnat, după ce s-a izbit de un copac, în Braniștea! O..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #444444;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #444444;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #444444;
                }
                .tdm-btn-style1 {
					background-color: #444444;
				}
				.tdm-btn-style2:before {
				    border-color: #444444;
				}
				.tdm-btn-style2 {
				    color: #444444;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #444444;
                    -moz-box-shadow: 0 2px 16px #444444;
                    box-shadow: 0 2px 16px #444444;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #444444;
                    -moz-box-shadow: 0 4px 26px #444444;
                    box-shadow: 0 4px 26px #444444;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-140871 single-format-standard td-standard-pack autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadebistrita" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetabistrita" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQkImZQVBjMsaqTTA9uskpg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-76876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-76876"><a href="https://gazetadebistrita.ro/stiri/stiri-bistrita/">Știri</a></li>
<li id="menu-item-76877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76877"><a href="https://gazetadebistrita.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li id="menu-item-76878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76878"><a href="https://gazetadebistrita.ro/stiri/stiri-justitie/">Justiție</a></li>
<li id="menu-item-76879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76879"><a href="https://gazetadebistrita.ro/stiri/stiri-politica/">Politică</a></li>
<li id="menu-item-76881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76881"><a href="https://gazetadebistrita.ro/stiri/administratie/">Administrație</a></li>
<li id="menu-item-76883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76883"><a href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gazetadebistrita.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://gazetadebistrita.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bistrița</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, aprilie 11, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-contact" class="top-header-menu"><li id="menu-item-121346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-121346"><a href="https://gazetadebistrita.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
<li id="menu-item-121347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121347"><a href="https://gazetadebistrita.ro/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gazetadebistrita.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://gazetadebistrita.ro/">
            <img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2019/12/544x180-1-300x99.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2019/12/272x90-1.jpg" alt=""/>
            <span class="td-visual-hidden">Stiri Bistrita &#8211; Ziare Bistrita &#8211; Gazeta de Bistrita -Stiri online</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_b1c td_block_template_1 ">

<style>
/* custom css */
.tdi_1_b1c.td-a-rec{
					text-align: center;
				}.tdi_1_b1c .td-element-style{
					z-index: -1;
				}.tdi_1_b1c.td-a-rec-img{
				    text-align: left;
				}.tdi_1_b1c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_b1c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gazetadebistrita.ro/">
			<img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2019/12/280x96-1.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2019/12/140x48-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gazetadebistrita.ro/">
			<img class="td-retina-data" data-retina="https://gazetadebistrita.ro/wp-content/uploads/2019/12/544x180-1-300x99.jpg" src="https://gazetadebistrita.ro/wp-content/uploads/2019/12/272x90-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-76876"><a href="https://gazetadebistrita.ro/stiri/stiri-bistrita/">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76877"><a href="https://gazetadebistrita.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76878"><a href="https://gazetadebistrita.ro/stiri/stiri-justitie/">Justiție</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76879"><a href="https://gazetadebistrita.ro/stiri/stiri-politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76881"><a href="https://gazetadebistrita.ro/stiri/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-76883"><a href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadebistrita" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetabistrita" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQkImZQVBjMsaqTTA9uskpg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gazetadebistrita.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-140871" class="post-140871 post type-post status-publish format-standard has-post-thumbnail category-stiri-societate category-stiri-bistrita tag-accident-branistea tag-ipj-bn tag-isu-bn" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gazetadebistrita.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Societate" class="entry-crumb" href="https://gazetadebistrita.ro/stiri/stiri-societate/">Societate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Autoturism răsturnat, după ce s-a izbit de un copac, în Braniștea! O...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Autoturism răsturnat, după ce s-a izbit de un copac, în Braniștea! O femeie, la spital</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gazetadebistrita.ro/author/muresan-liana/">Muresan Liana</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T10:39:32+03:00" >11 aprilie 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-140871">34</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetadebistrita.ro%2Fautoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Autoturism+r%C4%83sturnat%2C+dup%C4%83+ce+s-a+izbit+de+un+copac%2C+%C3%AEn+Brani%C8%99tea%21+O+femeie%2C+la+spital&url=https%3A%2F%2Fgazetadebistrita.ro%2Fautoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital%2F&via=gazetadebistrita">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Autoturism+r%C4%83sturnat%2C+dup%C4%83+ce+s-a+izbit+de+un+copac%2C+%C3%AEn+Brani%C8%99tea%21+O+femeie%2C+la+spital %0A%0A https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Autoturism+r%C4%83sturnat%2C+dup%C4%83+ce+s-a+izbit+de+un+copac%2C+%C3%AEn+Brani%C8%99tea%21+O+femeie%2C+la+spital https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/&text=Autoturism+r%C4%83sturnat%2C+dup%C4%83+ce+s-a+izbit+de+un+copac%2C+%C3%AEn+Brani%C8%99tea%21+O+femeie%2C+la+spital">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><img width="600" height="450" class="entry-thumb" src="https://gazetadebistrita.ro/wp-content/uploads/2022/04/accident-braniste-1jpg.jpg" srcset="https://gazetadebistrita.ro/wp-content/uploads/2022/04/accident-braniste-1jpg.jpg 600w, https://gazetadebistrita.ro/wp-content/uploads/2022/04/accident-braniste-1jpg-300x225.jpg 300w, https://gazetadebistrita.ro/wp-content/uploads/2022/04/accident-braniste-1jpg-265x198.jpg 265w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="accident braniste 1jpg"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_678 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_678.td-a-rec{
					text-align: center;
				}.tdi_2_678 .td-element-style{
					z-index: -1;
				}.tdi_2_678.td-a-rec-img{
				    text-align: left;
				}.tdi_2_678.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_678.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<h4><strong>În această dimineață, pe Drumul Județean 172F, pe raza localității Braniștea, a avut loc un accident rutier soldat cu rănirea unei femei din Bistrița, care se afla la volanul unui autoturism ce a intrat într-un copac și apoi s-a răsturnat.</strong></h4>



<p>Potrivit IPJ Bistrița-Năsăud, din primele date, &nbsp;o femeie de 33 de ani din Bistrița, în timp ce conducea un autoturism, a pierdut controlul și a intrat în coliziune cu un copac, după care s-a răsturnat.</p>



<p>Conducătoarea auto a fost ranită și transportată la spital. Potrivit ISU Bistrița-Năsăud, aceasta a suferit un traumatism cranio-cerebral minor și acuza durere de spate în zona lombară</p>



<p>Totodată, ea a fost testată cu aparatul etilotest, rezultatul fiind negativ.&nbsp;</p>



<p>În cauză a fost întocmit dosar penal pentru vătămare corporală din culpă, iar cercetările sunt continuate de polițiștii rutieri din Beclean.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_c74 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_c74.td-a-rec{
					text-align: center;
				}.tdi_3_c74 .td-element-style{
					z-index: -1;
				}.tdi_3_c74.td-a-rec-img{
				    text-align: left;
				}.tdi_3_c74.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_c74.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gazetadebistrita.ro/author/muresan-liana/">Muresan Liana</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Muresan Liana"></span><meta itemprop="datePublished" content="2022-04-11T10:39:32+03:00"><meta itemprop="dateModified" content="2022-04-11T10:39:34+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetadebistrita.ro/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadebistrita.ro/wp-content/uploads/2019/12/272x90-1.jpg"></span><meta itemprop="name" content="Stiri Bistrita - Ziare Bistrita - Gazeta de Bistrita -Stiri online"></span><meta itemprop="headline " content="Autoturism răsturnat, după ce s-a izbit de un copac, în Braniștea! O femeie, la spital"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadebistrita.ro/wp-content/uploads/2022/04/accident-braniste-1jpg.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_94a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_94a" ><script>var block_tdi_4_94a = new tdBlock();
block_tdi_4_94a.id = "tdi_4_94a";
block_tdi_4_94a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_94a","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":140871,"live_filter_cur_post_author":"594","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_94a","tdc_css_class_style":"tdi_4_94a_rand_style"}';
block_tdi_4_94a.td_column_number = "3";
block_tdi_4_94a.block_type = "td_block_related_posts";
block_tdi_4_94a.post_count = "3";
block_tdi_4_94a.found_posts = "34344";
block_tdi_4_94a.header_color = "";
block_tdi_4_94a.ajax_pagination_infinite_stop = "";
block_tdi_4_94a.max_num_pages = "11448";
tdBlocksArray.push(block_tdi_4_94a);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_576" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_94a" href="#">ARTICOLE SIMILARE</a><a id="tdi_6_163" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_94a" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_4_94a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/doua-persoane-la-spital-dupa-un-accident-pe-dj-172d-in-ilva-mica/" rel="bookmark" class="td-image-wrap " title="Două persoane, la spital, după un accident pe DJ 172D, în Ilva Mică" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Două persoane, la spital, după un accident pe DJ 172D, în Ilva Mică" data-type="image_tag" data-img-url="https://gazetadebistrita.ro/wp-content/uploads/2022/01/accident-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/doua-persoane-la-spital-dupa-un-accident-pe-dj-172d-in-ilva-mica/" rel="bookmark" title="Două persoane, la spital, după un accident pe DJ 172D, în Ilva Mică">Două persoane, la spital, după un accident pe DJ 172D, în Ilva Mică</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/trupul-unui-barbat-dat-disparut-acum-circa-3-luni-gasit-plutind-pe-sieu/" rel="bookmark" class="td-image-wrap " title="Trupul unui bărbat dat dispărut acum circa 3 luni, găsit plutind pe Șieu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trupul unui bărbat dat dispărut acum circa 3 luni, găsit plutind pe Șieu" data-type="image_tag" data-img-url="https://gazetadebistrita.ro/wp-content/uploads/2022/01/rais-constantin-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/trupul-unui-barbat-dat-disparut-acum-circa-3-luni-gasit-plutind-pe-sieu/" rel="bookmark" title="Trupul unui bărbat dat dispărut acum circa 3 luni, găsit plutind pe Șieu">Trupul unui bărbat dat dispărut acum circa 3 luni, găsit plutind pe Șieu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadebistrita.ro/copilas-de-1-an-si-5-luni-omorat-in-bataie-de-concubinul-mamei-sale-vinovatii-isi-asteapta-sentinta/" rel="bookmark" class="td-image-wrap " title="Copilaș de 1 an și 5 luni, omorât în bătaie de concubinul mamei sale! Vinovații, își așteaptă sentința" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="carte și statuie" title="Copilaș de 1 an și 5 luni, omorât în bătaie de concubinul mamei sale! Vinovații, își așteaptă sentința" data-type="image_tag" data-img-url="https://gazetadebistrita.ro/wp-content/uploads/2020/01/justitie-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadebistrita.ro/copilas-de-1-an-si-5-luni-omorat-in-bataie-de-concubinul-mamei-sale-vinovatii-isi-asteapta-sentinta/" rel="bookmark" title="Copilaș de 1 an și 5 luni, omorât în bătaie de concubinul mamei sale! Vinovații, își așteaptă sentința">Copilaș de 1 an și 5 luni, omorât în bătaie de concubinul mamei sale! Vinovații, își așteaptă sentința</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_94a" data-td_block_id="tdi_4_94a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_94a" data-td_block_id="tdi_4_94a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/autoturism-rasturnat-dupa-ce-s-a-izbit-de-un-copac-in-branistea-o-femeie-la-spital/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://gazetadebistrita.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='140871' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85a0d61e03" /></p><input type="hidden" id="ak_js" name="ak_js" value="151"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="archives-4" class="td_block_template_1 widget archives-4 widget_archive"><h4 class="block-title"><span>Arhiva Stiri Bistrita</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Arhiva Stiri Bistrita</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://gazetadebistrita.ro/2022/04/'> aprilie 2022 &nbsp;(43)</option>
	<option value='https://gazetadebistrita.ro/2022/03/'> martie 2022 &nbsp;(143)</option>
	<option value='https://gazetadebistrita.ro/2022/02/'> februarie 2022 &nbsp;(177)</option>
	<option value='https://gazetadebistrita.ro/2022/01/'> ianuarie 2022 &nbsp;(157)</option>
	<option value='https://gazetadebistrita.ro/2021/12/'> decembrie 2021 &nbsp;(117)</option>
	<option value='https://gazetadebistrita.ro/2021/11/'> noiembrie 2021 &nbsp;(129)</option>
	<option value='https://gazetadebistrita.ro/2021/10/'> octombrie 2021 &nbsp;(90)</option>
	<option value='https://gazetadebistrita.ro/2021/09/'> septembrie 2021 &nbsp;(131)</option>
	<option value='https://gazetadebistrita.ro/2021/08/'> august 2021 &nbsp;(134)</option>
	<option value='https://gazetadebistrita.ro/2021/07/'> iulie 2021 &nbsp;(198)</option>
	<option value='https://gazetadebistrita.ro/2021/06/'> iunie 2021 &nbsp;(298)</option>
	<option value='https://gazetadebistrita.ro/2021/05/'> mai 2021 &nbsp;(219)</option>
	<option value='https://gazetadebistrita.ro/2021/04/'> aprilie 2021 &nbsp;(108)</option>
	<option value='https://gazetadebistrita.ro/2021/03/'> martie 2021 &nbsp;(211)</option>
	<option value='https://gazetadebistrita.ro/2021/02/'> februarie 2021 &nbsp;(299)</option>
	<option value='https://gazetadebistrita.ro/2021/01/'> ianuarie 2021 &nbsp;(255)</option>
	<option value='https://gazetadebistrita.ro/2020/12/'> decembrie 2020 &nbsp;(346)</option>
	<option value='https://gazetadebistrita.ro/2020/11/'> noiembrie 2020 &nbsp;(402)</option>
	<option value='https://gazetadebistrita.ro/2020/10/'> octombrie 2020 &nbsp;(431)</option>
	<option value='https://gazetadebistrita.ro/2020/09/'> septembrie 2020 &nbsp;(366)</option>
	<option value='https://gazetadebistrita.ro/2020/08/'> august 2020 &nbsp;(245)</option>
	<option value='https://gazetadebistrita.ro/2020/07/'> iulie 2020 &nbsp;(286)</option>
	<option value='https://gazetadebistrita.ro/2020/06/'> iunie 2020 &nbsp;(239)</option>
	<option value='https://gazetadebistrita.ro/2020/05/'> mai 2020 &nbsp;(155)</option>
	<option value='https://gazetadebistrita.ro/2020/04/'> aprilie 2020 &nbsp;(237)</option>
	<option value='https://gazetadebistrita.ro/2020/03/'> martie 2020 &nbsp;(268)</option>
	<option value='https://gazetadebistrita.ro/2020/02/'> februarie 2020 &nbsp;(258)</option>
	<option value='https://gazetadebistrita.ro/2020/01/'> ianuarie 2020 &nbsp;(250)</option>
	<option value='https://gazetadebistrita.ro/2019/12/'> decembrie 2019 &nbsp;(163)</option>
	<option value='https://gazetadebistrita.ro/2019/11/'> noiembrie 2019 &nbsp;(189)</option>
	<option value='https://gazetadebistrita.ro/2019/10/'> octombrie 2019 &nbsp;(161)</option>
	<option value='https://gazetadebistrita.ro/2019/09/'> septembrie 2019 &nbsp;(140)</option>
	<option value='https://gazetadebistrita.ro/2019/08/'> august 2019 &nbsp;(132)</option>
	<option value='https://gazetadebistrita.ro/2019/07/'> iulie 2019 &nbsp;(142)</option>
	<option value='https://gazetadebistrita.ro/2019/06/'> iunie 2019 &nbsp;(160)</option>
	<option value='https://gazetadebistrita.ro/2019/05/'> mai 2019 &nbsp;(173)</option>
	<option value='https://gazetadebistrita.ro/2019/04/'> aprilie 2019 &nbsp;(205)</option>
	<option value='https://gazetadebistrita.ro/2019/03/'> martie 2019 &nbsp;(246)</option>
	<option value='https://gazetadebistrita.ro/2019/02/'> februarie 2019 &nbsp;(173)</option>
	<option value='https://gazetadebistrita.ro/2019/01/'> ianuarie 2019 &nbsp;(170)</option>
	<option value='https://gazetadebistrita.ro/2018/12/'> decembrie 2018 &nbsp;(101)</option>
	<option value='https://gazetadebistrita.ro/2018/11/'> noiembrie 2018 &nbsp;(135)</option>
	<option value='https://gazetadebistrita.ro/2018/10/'> octombrie 2018 &nbsp;(170)</option>
	<option value='https://gazetadebistrita.ro/2018/09/'> septembrie 2018 &nbsp;(212)</option>
	<option value='https://gazetadebistrita.ro/2018/08/'> august 2018 &nbsp;(240)</option>
	<option value='https://gazetadebistrita.ro/2018/07/'> iulie 2018 &nbsp;(363)</option>
	<option value='https://gazetadebistrita.ro/2018/06/'> iunie 2018 &nbsp;(256)</option>
	<option value='https://gazetadebistrita.ro/2018/05/'> mai 2018 &nbsp;(188)</option>
	<option value='https://gazetadebistrita.ro/2018/04/'> aprilie 2018 &nbsp;(99)</option>
	<option value='https://gazetadebistrita.ro/2018/03/'> martie 2018 &nbsp;(111)</option>
	<option value='https://gazetadebistrita.ro/2018/02/'> februarie 2018 &nbsp;(180)</option>
	<option value='https://gazetadebistrita.ro/2018/01/'> ianuarie 2018 &nbsp;(206)</option>
	<option value='https://gazetadebistrita.ro/2017/12/'> decembrie 2017 &nbsp;(125)</option>
	<option value='https://gazetadebistrita.ro/2017/11/'> noiembrie 2017 &nbsp;(168)</option>
	<option value='https://gazetadebistrita.ro/2017/10/'> octombrie 2017 &nbsp;(212)</option>
	<option value='https://gazetadebistrita.ro/2017/09/'> septembrie 2017 &nbsp;(217)</option>
	<option value='https://gazetadebistrita.ro/2017/08/'> august 2017 &nbsp;(226)</option>
	<option value='https://gazetadebistrita.ro/2017/07/'> iulie 2017 &nbsp;(168)</option>
	<option value='https://gazetadebistrita.ro/2017/06/'> iunie 2017 &nbsp;(227)</option>
	<option value='https://gazetadebistrita.ro/2017/05/'> mai 2017 &nbsp;(254)</option>
	<option value='https://gazetadebistrita.ro/2017/04/'> aprilie 2017 &nbsp;(347)</option>
	<option value='https://gazetadebistrita.ro/2017/03/'> martie 2017 &nbsp;(332)</option>
	<option value='https://gazetadebistrita.ro/2017/02/'> februarie 2017 &nbsp;(198)</option>
	<option value='https://gazetadebistrita.ro/2017/01/'> ianuarie 2017 &nbsp;(242)</option>
	<option value='https://gazetadebistrita.ro/2016/12/'> decembrie 2016 &nbsp;(219)</option>
	<option value='https://gazetadebistrita.ro/2016/11/'> noiembrie 2016 &nbsp;(296)</option>
	<option value='https://gazetadebistrita.ro/2016/10/'> octombrie 2016 &nbsp;(313)</option>
	<option value='https://gazetadebistrita.ro/2016/09/'> septembrie 2016 &nbsp;(309)</option>
	<option value='https://gazetadebistrita.ro/2016/08/'> august 2016 &nbsp;(244)</option>
	<option value='https://gazetadebistrita.ro/2016/07/'> iulie 2016 &nbsp;(210)</option>
	<option value='https://gazetadebistrita.ro/2016/06/'> iunie 2016 &nbsp;(230)</option>
	<option value='https://gazetadebistrita.ro/2016/05/'> mai 2016 &nbsp;(226)</option>
	<option value='https://gazetadebistrita.ro/2016/04/'> aprilie 2016 &nbsp;(209)</option>
	<option value='https://gazetadebistrita.ro/2016/03/'> martie 2016 &nbsp;(214)</option>
	<option value='https://gazetadebistrita.ro/2016/02/'> februarie 2016 &nbsp;(370)</option>
	<option value='https://gazetadebistrita.ro/2016/01/'> ianuarie 2016 &nbsp;(374)</option>
	<option value='https://gazetadebistrita.ro/2015/12/'> decembrie 2015 &nbsp;(461)</option>
	<option value='https://gazetadebistrita.ro/2015/11/'> noiembrie 2015 &nbsp;(443)</option>
	<option value='https://gazetadebistrita.ro/2015/10/'> octombrie 2015 &nbsp;(422)</option>
	<option value='https://gazetadebistrita.ro/2015/09/'> septembrie 2015 &nbsp;(492)</option>
	<option value='https://gazetadebistrita.ro/2015/08/'> august 2015 &nbsp;(362)</option>
	<option value='https://gazetadebistrita.ro/2015/07/'> iulie 2015 &nbsp;(337)</option>
	<option value='https://gazetadebistrita.ro/2015/06/'> iunie 2015 &nbsp;(412)</option>
	<option value='https://gazetadebistrita.ro/2015/05/'> mai 2015 &nbsp;(313)</option>
	<option value='https://gazetadebistrita.ro/2015/04/'> aprilie 2015 &nbsp;(385)</option>
	<option value='https://gazetadebistrita.ro/2015/03/'> martie 2015 &nbsp;(408)</option>
	<option value='https://gazetadebistrita.ro/2015/02/'> februarie 2015 &nbsp;(336)</option>
	<option value='https://gazetadebistrita.ro/2015/01/'> ianuarie 2015 &nbsp;(325)</option>
	<option value='https://gazetadebistrita.ro/2014/12/'> decembrie 2014 &nbsp;(332)</option>
	<option value='https://gazetadebistrita.ro/2014/11/'> noiembrie 2014 &nbsp;(329)</option>
	<option value='https://gazetadebistrita.ro/2014/10/'> octombrie 2014 &nbsp;(410)</option>
	<option value='https://gazetadebistrita.ro/2014/09/'> septembrie 2014 &nbsp;(298)</option>
	<option value='https://gazetadebistrita.ro/2014/08/'> august 2014 &nbsp;(291)</option>
	<option value='https://gazetadebistrita.ro/2014/07/'> iulie 2014 &nbsp;(315)</option>
	<option value='https://gazetadebistrita.ro/2014/06/'> iunie 2014 &nbsp;(236)</option>
	<option value='https://gazetadebistrita.ro/2014/05/'> mai 2014 &nbsp;(101)</option>
	<option value='https://gazetadebistrita.ro/2014/04/'> aprilie 2014 &nbsp;(101)</option>
	<option value='https://gazetadebistrita.ro/2014/03/'> martie 2014 &nbsp;(134)</option>
	<option value='https://gazetadebistrita.ro/2014/02/'> februarie 2014 &nbsp;(123)</option>
	<option value='https://gazetadebistrita.ro/2014/01/'> ianuarie 2014 &nbsp;(109)</option>
	<option value='https://gazetadebistrita.ro/2013/12/'> decembrie 2013 &nbsp;(99)</option>
	<option value='https://gazetadebistrita.ro/2013/11/'> noiembrie 2013 &nbsp;(122)</option>
	<option value='https://gazetadebistrita.ro/2013/10/'> octombrie 2013 &nbsp;(6)</option>
	<option value='https://gazetadebistrita.ro/2013/09/'> septembrie 2013 &nbsp;(19)</option>
	<option value='https://gazetadebistrita.ro/2013/08/'> august 2013 &nbsp;(41)</option>
	<option value='https://gazetadebistrita.ro/2013/07/'> iulie 2013 &nbsp;(40)</option>
	<option value='https://gazetadebistrita.ro/2013/06/'> iunie 2013 &nbsp;(32)</option>
	<option value='https://gazetadebistrita.ro/2013/05/'> mai 2013 &nbsp;(55)</option>
	<option value='https://gazetadebistrita.ro/2013/04/'> aprilie 2013 &nbsp;(744)</option>
	<option value='https://gazetadebistrita.ro/2013/03/'> martie 2013 &nbsp;(1290)</option>
	<option value='https://gazetadebistrita.ro/2013/02/'> februarie 2013 &nbsp;(1115)</option>
	<option value='https://gazetadebistrita.ro/2013/01/'> ianuarie 2013 &nbsp;(1073)</option>
	<option value='https://gazetadebistrita.ro/2012/12/'> decembrie 2012 &nbsp;(788)</option>
	<option value='https://gazetadebistrita.ro/2012/11/'> noiembrie 2012 &nbsp;(1205)</option>
	<option value='https://gazetadebistrita.ro/2012/10/'> octombrie 2012 &nbsp;(813)</option>
	<option value='https://gazetadebistrita.ro/2012/09/'> septembrie 2012 &nbsp;(1311)</option>
	<option value='https://gazetadebistrita.ro/2012/08/'> august 2012 &nbsp;(1291)</option>
	<option value='https://gazetadebistrita.ro/2012/07/'> iulie 2012 &nbsp;(199)</option>
	<option value='https://gazetadebistrita.ro/2012/06/'> iunie 2012 &nbsp;(226)</option>
	<option value='https://gazetadebistrita.ro/2012/05/'> mai 2012 &nbsp;(239)</option>
	<option value='https://gazetadebistrita.ro/2012/04/'> aprilie 2012 &nbsp;(189)</option>
	<option value='https://gazetadebistrita.ro/2012/03/'> martie 2012 &nbsp;(360)</option>
	<option value='https://gazetadebistrita.ro/2012/02/'> februarie 2012 &nbsp;(251)</option>
	<option value='https://gazetadebistrita.ro/2012/01/'> ianuarie 2012 &nbsp;(187)</option>
	<option value='https://gazetadebistrita.ro/2011/12/'> decembrie 2011 &nbsp;(227)</option>
	<option value='https://gazetadebistrita.ro/2011/11/'> noiembrie 2011 &nbsp;(298)</option>
	<option value='https://gazetadebistrita.ro/2011/10/'> octombrie 2011 &nbsp;(271)</option>
	<option value='https://gazetadebistrita.ro/2011/09/'> septembrie 2011 &nbsp;(259)</option>
	<option value='https://gazetadebistrita.ro/2011/08/'> august 2011 &nbsp;(164)</option>
	<option value='https://gazetadebistrita.ro/2011/07/'> iulie 2011 &nbsp;(269)</option>
	<option value='https://gazetadebistrita.ro/2011/06/'> iunie 2011 &nbsp;(245)</option>
	<option value='https://gazetadebistrita.ro/2011/05/'> mai 2011 &nbsp;(184)</option>
	<option value='https://gazetadebistrita.ro/2011/04/'> aprilie 2011 &nbsp;(194)</option>
	<option value='https://gazetadebistrita.ro/2011/03/'> martie 2011 &nbsp;(226)</option>
	<option value='https://gazetadebistrita.ro/2011/02/'> februarie 2011 &nbsp;(190)</option>
	<option value='https://gazetadebistrita.ro/2011/01/'> ianuarie 2011 &nbsp;(218)</option>
	<option value='https://gazetadebistrita.ro/2010/12/'> decembrie 2010 &nbsp;(129)</option>
	<option value='https://gazetadebistrita.ro/2010/11/'> noiembrie 2010 &nbsp;(121)</option>
	<option value='https://gazetadebistrita.ro/2010/10/'> octombrie 2010 &nbsp;(114)</option>
	<option value='https://gazetadebistrita.ro/2010/09/'> septembrie 2010 &nbsp;(132)</option>
	<option value='https://gazetadebistrita.ro/2010/08/'> august 2010 &nbsp;(122)</option>
	<option value='https://gazetadebistrita.ro/2010/07/'> iulie 2010 &nbsp;(259)</option>
	<option value='https://gazetadebistrita.ro/2010/06/'> iunie 2010 &nbsp;(214)</option>
	<option value='https://gazetadebistrita.ro/2010/05/'> mai 2010 &nbsp;(464)</option>
	<option value='https://gazetadebistrita.ro/2010/04/'> aprilie 2010 &nbsp;(237)</option>
	<option value='https://gazetadebistrita.ro/2010/03/'> martie 2010 &nbsp;(272)</option>
	<option value='https://gazetadebistrita.ro/2010/02/'> februarie 2010 &nbsp;(257)</option>
	<option value='https://gazetadebistrita.ro/2010/01/'> ianuarie 2010 &nbsp;(271)</option>
	<option value='https://gazetadebistrita.ro/2009/12/'> decembrie 2009 &nbsp;(191)</option>
	<option value='https://gazetadebistrita.ro/2009/11/'> noiembrie 2009 &nbsp;(278)</option>
	<option value='https://gazetadebistrita.ro/2009/10/'> octombrie 2009 &nbsp;(210)</option>
	<option value='https://gazetadebistrita.ro/2009/09/'> septembrie 2009 &nbsp;(237)</option>
	<option value='https://gazetadebistrita.ro/2009/08/'> august 2009 &nbsp;(172)</option>
	<option value='https://gazetadebistrita.ro/2009/07/'> iulie 2009 &nbsp;(208)</option>
	<option value='https://gazetadebistrita.ro/2009/06/'> iunie 2009 &nbsp;(313)</option>
	<option value='https://gazetadebistrita.ro/2009/05/'> mai 2009 &nbsp;(296)</option>
	<option value='https://gazetadebistrita.ro/2009/04/'> aprilie 2009 &nbsp;(312)</option>
	<option value='https://gazetadebistrita.ro/2009/03/'> martie 2009 &nbsp;(363)</option>
	<option value='https://gazetadebistrita.ro/2009/02/'> februarie 2009 &nbsp;(455)</option>
	<option value='https://gazetadebistrita.ro/2009/01/'> ianuarie 2009 &nbsp;(306)</option>
	<option value='https://gazetadebistrita.ro/2008/12/'> decembrie 2008 &nbsp;(213)</option>
	<option value='https://gazetadebistrita.ro/2008/11/'> noiembrie 2008 &nbsp;(314)</option>
	<option value='https://gazetadebistrita.ro/2008/10/'> octombrie 2008 &nbsp;(2405)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-28" class="td_block_template_1 widget text-28 widget_text">			<div class="textwidget"><div align="center"><a href="https://youtu.be/xYyKHOuoTMc" target="_new" rel="noopener"><embed src="https://gazetadebistrita.ro/wp-content/uploads/2022/02/banner-februarie-1.jpg" /></a></div>
</div>
		</aside><aside id="text-9" class="td_block_template_1 widget text-9 widget_text">			<div class="textwidget"><div align="center"><a href="https://it.aiaic.ro/" target="_new" rel="noopener"><embed src="https://gazetadebistrita.ro/wp-content/uploads/2022/04/300x200-gazetadecj-si-bistrita.jpg" /></a></div>
</div>
		</aside><aside id="text-27" class="td_block_template_1 widget text-27 widget_text">			<div class="textwidget"><div><a href="https://www.bailefiga.com/" target="_new" rel="nofolow noopener"><img loading="lazy" src="https://gazetadebistrita.ro/wp-content/uploads/2021/08/baile-figa.jpg" width="350" height="250" /></a></div>
</div>
		</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gaz bn rec -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1627386021" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="text-25" class="td_block_template_1 widget text-25 widget_text">			<div class="textwidget"><p><a href="http://www.adideseuribn.ro/colecteaza_selectiv.html"><img loading="lazy" class="alignnone size-full wp-image-104112" src="https://gazetadebistrita.ro/wp-content/uploads/2021/09/banner-deseuri-300x250-1.gif" alt="" width="350" height="200" /></a></p>
</div>
		</aside><aside id="text-18" class="td_block_template_1 widget text-18 widget_text">			<div class="textwidget"><div><a href="https://www.facebook.com/VinurideDumitra/" target="_new" rel="nofolow noopener"><img loading="lazy" src="https://gazetadebistrita.ro/wp-content/uploads/2020/06/cramele-harsian-varianta-buna.jpg" width="350" height="250" /></a></div>
</div>
		</aside><aside id="text-2" class="td_block_template_1 widget text-2 widget_text">			<div class="textwidget"><p><script type="text/javascript">
var bannersnack_embed = {"hash":"bvk8gi9j7","width":300,"height":250,"t":1600323667,"userId":42408853,"responsive":true,"type":"html5"};
</script><br />
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p>
</div>
		</aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeta bn nou -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7834885023811480" data-ad-slot="1315928789" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 625415c7e4e39
    -->

    <script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/comment-reply.min.js?ver=3700b183716fe2c74d3d15faaed00357' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://gazetadebistrita.ro/wp-includes/js/wp-embed.min.js?ver=3700b183716fe2c74d3d15faaed00357' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://gazetadebistrita.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bistrita, RO","api_location":"Bistri\u021ba","api_language":"ro","api_key":"a2aa4a49c147d3a22edacbf37672def8","today_icon":"broken-clouds-d","today_icon_text":"cer fragmentat","today_temp":[8.8,47.9],"today_humidity":46,"today_wind_speed":[5.8,3.6],"today_min":[8.8,47.9],"today_max":[8.8,47.9],"today_clouds":61,"current_unit":0,"forecast":[{"timestamp":1649678400,"day_name":"lun","day_temp":[9,49],"owm_day_index":0},{"timestamp":1649721600,"day_name":"mar","day_temp":[10,51],"owm_day_index":4},{"timestamp":1649808000,"day_name":"mie","day_temp":[12,53],"owm_day_index":12},{"timestamp":1649894400,"day_name":"joi","day_temp":[15,59],"owm_day_index":20},{"timestamp":1649980800,"day_name":"vin","day_temp":[15,60],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[140871]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.631 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-11 14:49:27 -->

<!-- Compression = gzip -->